﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-it">

<head>
	<!-- page titles -->
	
	
	<!-- meta tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!-- google_ad_section_start -->
	<!-- google_ad_section_end -->
	
	<!-- 960 grid system styles -->
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/grid.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/reset.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/text.css" type="text/css" media="screen" />
	
	<!-- import required theme styles -->
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/style.css3.css" type="text/css" media="screen" />
	
	<!-- custom theme styles if there are any -->
	<link rel='stylesheet' type='text/css' href="http://www.cinefile.biz/?sf-custom-content=css" />
	
	<!-- pingback url -->
	<link rel="pingback" href="http://www.cinefile.biz/xmlrpc.php" />
	
	<!-- custom favicon -->
		<link rel="shortcut icon" href="http://www.cinefile.biz/wp-content/uploads/favicon.jpg" type="image/x-icon" />
	
		
		<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'http://www.cinefile.biz/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://www.cinefile.biz', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
				<script> var theChampSharingAjaxUrl = 'http://www.cinefile.biz/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.cinefile.biz/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
				</style>
	<style type="text/css">
div.At06LGA6r3J { visibility:hidden; position:absolute; left:0px; top:-500px; width:1px; height:1px; overflow:hidden; }
</style> 	
	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Diario Veneziano 2017 | CineFile</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cinefile.biz/diario-veneziano-2017" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diario Veneziano 2017 | CineFile" />
<meta property="og:description" content="Dopo i successi raccolti nel 2016, torna anche quest&#039;anno l&#039;attesissimo Diario veneziano della redazione di CineFile. Ogni giorno, aneddoti curiosi e informazioni false e tendenziose su tutto quanto di inutile accade al Lido nei dieci giorni che sconvolgono il mondo della critica cinematografica." />
<meta property="og:url" content="http://www.cinefile.biz/diario-veneziano-2017" />
<meta property="og:site_name" content="CineFile" />
<meta property="article:publisher" content="https://www.facebook.com/pages/CineFile/26691821867" />
<meta property="article:tag" content="diario veneziano" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-08-30T10:47:25+02:00" />
<meta property="article:modified_time" content="2017-08-30T10:57:22+02:00" />
<meta property="og:updated_time" content="2017-08-30T10:57:22+02:00" />
<meta property="fb:app_id" content="131473763667" />
<meta property="og:image" content="http://www.cinefile.biz/wp-content/uploads/logo3.jpg" />
<meta property="og:image:width" content="310" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dopo i successi raccolti nel 2016, torna anche quest&#039;anno l&#039;attesissimo Diario veneziano della redazione di CineFile. Ogni giorno, aneddoti curiosi e informazioni false e tendenziose su tutto quanto di inutile accade al Lido nei dieci giorni che sconvolgono il mondo della critica cinematografica." />
<meta name="twitter:title" content="Diario Veneziano 2017 | CineFile" />
<meta name="twitter:site" content="@cinefilebiz" />
<meta name="twitter:image" content="http://www.cinefile.biz/wp-content/uploads/logo3.jpg" />
<meta name="twitter:creator" content="@cinefilebiz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Feed" href="http://www.cinefile.biz/feed" />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Feed dei commenti" href="http://www.cinefile.biz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Diario Veneziano 2017 Feed dei commenti" href="http://www.cinefile.biz/diario-veneziano-2017/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinefile.biz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://www.cinefile.biz/wp-content/plugins/stylish-popular-posts/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/fancybox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.cinefile.biz/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.cinefile.biz/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.cinefile.biz/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cinefile.biz/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/fancybox/jquery.fancybox.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.slide.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cinefile.biz\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":".cinefile.biz"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<link rel='https://api.w.org/' href='http://www.cinefile.biz/wp-json/' />
<link rel='shortlink' href='http://www.cinefile.biz/?p=49319' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinefile.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinefile.biz%2Fdiario-veneziano-2017" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinefile.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinefile.biz%2Fdiario-veneziano-2017&#038;format=xml" />

	<style type='text/css'>
	span.spoiler {background: #000; color: #000;}
	</style>
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author-admin {background-color: #FFFF95 !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
<style type='text/css'>img#wpstats{display:none}</style><!-- Google AdSense Tags powered by Stefan Crämer's AdSense Targeting http://wasistlos.waldemarstoffel.com/plugins-fur-wordpress/adsense-targeting -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41766226-1', 'cinefile.biz');
  ga('send', 'pageview');

</script>
	<!-- robots noindex -->
	</head>

<body>
	<div id="head_wrap" class="container_16">
		<div id="header" class="grid_16">
			<div id="logo">
							<a href="http://www.cinefile.biz/" title="Home" ><img class="branding" src="http://www.cinefile.biz/wp-content/uploads/logo.jpg" alt="CineFile" /></a>
						</div>
			
			<div id="header_ad">
								<div class="header_ad">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="2209421146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
							</div>
		</div> <!-- header -->
		<div class="clear"></div>
		
		<div id="navigation" class="grid_16">
						<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-33257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33257"><a href="http://www.cinefile.biz/recensioni">Recensioni</a></li>
<li id="menu-item-33142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33142"><a href="http://www.cinefile.biz/calendario">Calendario</a></li>
<li id="menu-item-33143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33143"><a href="http://www.cinefile.biz/sceneggiature">Sceneggiature</a></li>
<li id="menu-item-45896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45896"><a href="http://www.cinefile.biz/category/tecnica">Tecnica</a></li>
<li id="menu-item-33144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33144"><a href="http://www.cinefile.biz/category/articoli">Articoli</a></li>
<li id="menu-item-33145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33145"><a href="http://www.cinefile.biz/category/interviste">Interviste</a></li>
<li id="menu-item-33146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33146"><a href="http://www.cinefile.biz/category/soundtrack">Soundtrack</a></li>
<li id="menu-item-33147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33147"><a href="http://www.cinefile.biz/category/news">News</a></li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="http://www.cinefile.biz/category/schede">Schede</a></li>
<li id="menu-item-33148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33148"><a href="http://diario.cinefile.biz">Diario</a></li>
<li id="menu-item-33149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33149"><a href="http://muntari.cinefile.biz">muntari</a></li>
<li id="menu-item-33150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33150"><a href="http://www.facebook.com/pages/CineFile/26691821867">Facebook</a></li>
<li id="menu-item-33152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33152"><a href="https://twitter.com/cinefilebiz">Twitter</a></li>
<li id="menu-item-33153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33153"><a href="http://www.cinefile.biz/feed">RSS</a></li>
<li id="menu-item-33154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33154"><a href="mailto:redazione@cinefile.biz">E-mail</a></li>
</ul></div>					</div>
		<div class="clear"></div>
	</div> <!-- head_wrap -->

<div class="container_16 main_wrap">
	<div id="content_left_wrapper">
		<div class="content_left">
			<div class="box">
				<h2>Stai leggendo:</h2> 
				
								<!-- google_ad_section_start -->
				
				<div class="block">
					<div class="article first_main_article">
						<h1><a href="http://www.cinefile.biz/diario-veneziano-2017" rel="bookmark">Diario Veneziano 2017</a></h1>
					
						<div class="meta">
							<span class="categories"><a href="http://www.cinefile.biz/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>
							<span class="time">30 agosto 2017</span>
							<span class="originaldate"></span>
							<span class="editlink"><a href="http://www.cinefile.biz/category/news" rel="category tag">News</a></span>
							<span class="discuss">1 Commento</span>
							
													</div>
						
												
													<a href="http://www.cinefile.biz/diario-veneziano-2017" class="image"><img width="90" height="90" src="http://www.cinefile.biz/wp-content/uploads/logo3-90x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="CineFile" srcset="http://www.cinefile.biz/wp-content/uploads/logo3-90x90.jpg 90w, http://www.cinefile.biz/wp-content/uploads/logo3-100x100.jpg 100w, http://www.cinefile.biz/wp-content/uploads/logo3-144x144.jpg 144w, http://www.cinefile.biz/wp-content/uploads/logo3-65x65.jpg 65w" sizes="(max-width: 90px) 100vw, 90px" /></a>
												
						<p class="intro">30 Agosto-9 Settembre 2017</p>
<p class="plot">Dopo i successi raccolti nel 2016, torna anche quest&#8217;anno l&#8217;attesissimo Diario veneziano della redazione di CineFile. Ogni giorno, aneddoti curiosi e informazioni false e tendenziose su tutto quanto di inutile accade al Lido nei dieci giorni che sconvolgono il mondo della critica cinematografica.<span id="more-49319"></span></p>
<hr size="1" />
<p class="entry"><span style="text-decoration: underline;"><strong>30 Agosto</strong></span></p>
<p class="entry">Le luci si sono accese. Non ancora nel palazzo del cinema, ma nelle sale degli addetti stampa. Alle 19:00 la consueta parata di stelle darà il via alla <a href="http://www.cinefile.biz/diario-veneziano-2016">74ª edizione del Festival</a> più antico (e più bello) del mondo. Noi di CineFile siamo già sul posto, pronti a raccontarvi con il nostro solito inconfondibile stile, questa nuova edizione, che, almeno sulla carta, si prospetta di tutto rispetto.</p>
<p class="entry">Per uno scherzo non troppo crudele di un destino nemmeno troppo avverso, quest&#8217;anno siamo orfani del nostro Vate e Mentore, Lord Casco Nero. &#8220;Quando il gatto non c&#8217;è, i topi ballano&#8221;, recita un vecchio adagio. Di conseguenza, ci abbandoneremo senza remore ai più turpi atteggiamenti, ci sbracheremo sulle nuove panchine del Lido, faremo il bagno (non nudi, perché il rispetto per gli altri viene prima di tutto) nella nuova fontana del Casinò, correremo dietro ad ogni sottana e ad ogni paio di pantaloni e incidentalmente, se capita, andremo anche al cinema e vi renderemo conto di quello che abbiamo visto, annebbiati però dai fumi dell’alcol che copioso scorrerà nelle nostre vene.</p>
<p class="entry">Poi, Lui arriverà. Luminoso come un Sole, solcherà le acque della laguna quasi volando sopra di esse mentre stormi di gabbiani annunceranno il Suo arrivo e disegneranno figure nel cielo terso. Egli castigherà chi dev&#8217;essere castigato e premierà i meritevoli, nella sua infinita giustizia. Per tre giorni e mezzo penderemo dalle Sue labbra, mentre prenderà decisioni giuste e irrevocabili e faremo a gara per avere un minuto d&#8217;udienza nel Suo Tempio, il PalaDirettore. La Sua figura dominerà la Mostra e lascerà la Sua impronta, incutendo il timore e il rispetto che gli sono dovuti.<br />
Quando, tra alti lai, dovrà ripartire, tutti, raccolti attorno a Lui, piangeremo amare lacrime e innalzeremo canti (non troppi, non vorremmo che poi i gabbiani di cui sopra ci scagazzassero in testa: sono uccelli grandi e le loro merde lo sono di conseguenza) acciocché Egli possa fare un viaggio di ritorno alla sua dimora sicuro e piacevole. Sentiremo la mancanza della Sua autorevolissima e stimatissima figura nel momento stesso in cui il Suo etereo corpo circondato di luce lascerà il lido del Lido.</p>
<p class="entry">E torneremo a sbracarci come e più di prima.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.cinefile.biz/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '49319'});
});
</script><h3 class='related_post_title'><hr size="1" /><h6>Percorsi Tematici</p></h3><ul class='related_post'><li><a href="http://www.cinefile.biz/diario-veneziano-2016" title="Diario veneziano 2016">Diario veneziano 2016</a></li></ul>					</div>  
				</div>
				
				<!-- google_ad_section_end -->
							</div>

			<div class="box">
			<div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="http://www.cinefile.biz/diario-veneziano-2017" ><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cinefile.biz%2Fdiario-veneziano-2017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=cinefilebiz&text=Diario%20Veneziano%202017&url=http://www.cinefile.biz/diario-veneziano-2017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.cinefile.biz/diario-veneziano-2017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_tumblr_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="theChampSharing theChampTumblrBackground" onclick='theChampPopup("http://www.tumblr.com/share?v=3&u=http://www.cinefile.biz/diario-veneziano-2017&t=Diario%20Veneziano%202017&s=")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTumblrSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Diario%20Veneziano%202017 http://www.cinefile.biz/diario-veneziano-2017"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Yahoo_Messenger_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo Messenger" Title="Yahoo Messenger" class="theChampSharing theChampYahooMessengerBackground" onclick='theChampPopup("ymsgr:sendim?m=http://www.cinefile.biz/diario-veneziano-2017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooMessengerSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http://www.cinefile.biz/diario-veneziano-2017&title=Diario%20Veneziano%202017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_digg_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Digg" Title="Digg" class="theChampSharing theChampDiggBackground" onclick='theChampPopup("http://digg.com/submit?url=http://www.cinefile.biz/diario-veneziano-2017&title=Diario%20Veneziano%202017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDiggSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.cinefile.biz/diario-veneziano-2017&title=Diario%20Veneziano%202017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Kindle_It_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Kindle It" Title="Kindle It" class="theChampSharing theChampKindleItBackground" onclick='theChampPopup("//fivefilters.org/kindle-it/send.php?url=http://www.cinefile.biz/diario-veneziano-2017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampKindleItSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Evernote_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Evernote" Title="Evernote" class="theChampSharing theChampEvernoteBackground" onclick='theChampPopup("https://www.evernote.com/clip.action?url=http://www.cinefile.biz/diario-veneziano-2017&title=Diario%20Veneziano%202017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampEvernoteSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_yahoo_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo" Title="Yahoo" class="theChampSharing theChampYahooBackground" onclick='theChampPopup("http://bookmarks.yahoo.com/toolbar/SaveBM/?u=http://www.cinefile.biz/diario-veneziano-2017&t=Diario%20Veneziano%202017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Diario%20Veneziano%202017' ).replace('&', '%26') + '&body=' + decodeURIComponent('http://www.cinefile.biz/diario-veneziano-2017' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Google_Gmail_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Diario%20Veneziano%202017&body=Link:http://www.cinefile.biz/diario-veneziano-2017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Outlook.com_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Outlook.com" Title="Outlook.com" class="theChampSharing theChampOutlookcomBackground" onclick='theChampPopup("https://mail.live.com/default.aspx?rru=compose?subject=Diario%20Veneziano%202017&body=http://www.cinefile.biz/diario-veneziano-2017&lc=1033&id=64855&mkt=en-us&cbcxt=mai")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOutlookcomSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Yahoo_Mail_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo Mail" Title="Yahoo Mail" class="theChampSharing theChampYahooMailBackground" onclick='theChampPopup("//compose.mail.yahoo.com/?Subject=Diario%20Veneziano%202017&body=Link:http://www.cinefile.biz/diario-veneziano-2017")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooMailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_PrintFriendly_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="theChampSharing theChampPrintFriendlyBackground" onclick='theChampPopup("http://www.printfriendly.com/print?url=http://www.cinefile.biz/diario-veneziano-2017&partner=a2a")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPrintFriendlySvg"></ss></i></li></ul><div style="clear:both"></div></div><script>theChampLoadEvent(
		function(){
			// sharing counts
			theChampCallAjax(function(){
				theChampGetSharingCounts();
			});
		}
	);</script>			</div>

			<div class="box" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="2208962742"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			
<!-- You can start editing here. -->


<div class="box">
	<h2>Attualmente c'è 1 commento a questo articolo:</h2>
	<div id="comments">
		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="comment-31322">
				<div id="div-comment-31322" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=x' srcset='http://0.gravatar.com/avatar/?s=64&amp;d=identicon&amp;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">annalisa</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/diario-veneziano-2017#comment-31322">
			31 agosto 2017 alle 00:45</a>		</div>

		<p>anche se non c&#8217;è è come se ci fosse!!!! quindi ballate poco topastri 😀</p>

		
				</div>
		</li><!-- #comment-## -->
		</ol>
	</div>
</div>

<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	<div class="fix"></div>
</div>
 
			
			<div class="box">
				<h2>Scrivi un commento</h2>
				<div class="block widget_block">
					﻿<div id="respond">


<form class="form" action="http://www.cinefile.biz/wp-comments-post.php" method="post" id="comments">


<div class="fieldset">
	<label for="author">Nome </label><br>
	<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1"  /><br>
	
	
	<label for="email">E-mail (non sarà pubblicata)</label><br>
	<input class="text" type="text" name="email" id="email" value="" size="22" tabindex="2"  /><br>
	
	
	<label for="url">Sito internet</label><br>
	<input class="text" type="text" name="url" id="url" value="" size="22" tabindex="3" />

<p><label for="url"><small><i>Nessuna di queste informazioni &egrave; necessaria per poter inserire un commento.</i></small></label></p>

<br>
<p align="right">Evita per quanto possibile di scrivere in linguaggio SMS, grazie.</p>
<p align="right"><b>Per cortesia, inserisci gli spoiler tra i tag [spoiler] e [/spoiler].</b></p>
	
	<textarea class="textarea" name="comment" id="comment" cols="100%" rows="15" tabindex="4"></textarea>
</div>


<!--<p><small><strong>XHTML:</strong> Puoi usare questi tag: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p class="submit"><input class="btinput" name="submit" type="submit" id="submit" tabindex="5" value="Invia il commento" /></p>

<input type="hidden" name="comment_post_ID" value="49319" />

<input type='hidden' name='comment_post_ID' value='49319' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d04a999af2" /></p><div class='stcr-form hidden'><!-- Subscribe to Comments Reloaded version 160915 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure puoi <a href='http://www.cinefile.biz/gestisci-sottoscrizioni?srp=49319&amp;srk=6a27a52cad8cb0340a8c68204563a7e2&amp;sra=s&amp;srsrc=f'>iscriverti</a> alla pagina senza commentare.</p><!-- END: subscribe to comments reloaded --></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>	<div class="At06LGA6r3J">
		<input type="text" name="emailRe-type" value="" />
	</div>	
	
</form>


</div>				</div>
			</div>			
			
		</div>
	</div>
	
	<div id="content_right_wrapper">
		<div class="content_right">
	<div id="search-2" class="box widget widget_search"><h2>Cerca nel sito</h2><div class="block widget_block">
	<div id="search_wrap">
		<form method="get" id="search_form" action="http://www.cinefile.biz/">
			<input type="text" value="" name="s" id="s" />
		</form>
	</div>
</div></div>	
			<div id="wpt_widget-2" class="box widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Articoli recenti</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Articoli più letti</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"5","title_length":"20","comment_num":"5","show_thumb":"1","thumb_size":"large","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":"1","show_avatar":"1","show_love":null});  
				});  
			</script>  
			</div>			<div id="text-266572465" class="box widget widget_text">			<div class="textwidget"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="5754845145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /></div>
		</div>	
</div> <!-- content_right -->

<div class="content_center">
	<div id="stylish_popular_posts-2" class="box widget widget_stylish_popular_posts"><h2>Articoli più commentati</h2>						<!-- google_ad_section_start -->
								<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/typewriter.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Macchina per scrivere" srcset="http://www.cinefile.biz/wp-content/uploads/typewriter.jpg 310w, http://www.cinefile.biz/wp-content/uploads/typewriter-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/typewriter-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura">Come si scrive una sceneggiatura - Parte 1</a></h3>
						<span class="date">Pubblicato il 5 settembre 1997</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-2" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/typewriter2.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Macchina per scrivere" srcset="http://www.cinefile.biz/wp-content/uploads/typewriter2.jpg 310w, http://www.cinefile.biz/wp-content/uploads/typewriter2-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/typewriter2-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-2">Come si scrive una sceneggiatura - Parte 2</a></h3>
						<span class="date">Pubblicato il 4 settembre 1997</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/avatar-di-james-cameron" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/avatar.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Avatar" srcset="http://www.cinefile.biz/wp-content/uploads/avatar.jpg 310w, http://www.cinefile.biz/wp-content/uploads/avatar-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/avatar-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/avatar-di-james-cameron">Avatar di James Cameron</a></h3>
						<span class="date">Pubblicato il 10 gennaio 2010</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/la-sottile-linea-rossa-di-terrence-malick" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/sottilelinearossa.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="La Sottile Linea Rossa" srcset="http://www.cinefile.biz/wp-content/uploads/sottilelinearossa.jpg 310w, http://www.cinefile.biz/wp-content/uploads/sottilelinearossa-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/sottilelinearossa-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/la-sottile-linea-rossa-di-terrence-malick">La Sottile Linea Rossa di Terrence Malick</a></h3>
						<span class="date">Pubblicato il 1 febbraio 2004</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/la-passione-di-cristo-di-mel-gibson" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/passionedicristo.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="La Passione di Cristo" srcset="http://www.cinefile.biz/wp-content/uploads/passionedicristo.jpg 310w, http://www.cinefile.biz/wp-content/uploads/passionedicristo-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/passionedicristo-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/la-passione-di-cristo-di-mel-gibson">La passione di Cristo di Mel Gibson</a></h3>
						<span class="date">Pubblicato il 31 marzo 2004</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/dolls-bambole-di-stuart-gordon" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/dolls1987.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Dolls - Bambole" srcset="http://www.cinefile.biz/wp-content/uploads/dolls1987.jpg 310w, http://www.cinefile.biz/wp-content/uploads/dolls1987-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/dolls1987-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/dolls-bambole-di-stuart-gordon">Dolls - Bambole di Stuart Gordon</a></h3>
						<span class="date">Pubblicato il 17 febbraio 2010</span>
					</div>
									</div>
			<!-- google_ad_section_end -->
								</div><div id="fuzzy-comments" class="box widget sem_recent_comments_display_widget"><div class="tile sem_recent"><div class="tile_header"><h2>Commenti recenti</h2>
</div><div class="tile_body"><ul>
<li><a href="http://www.cinefile.biz/diario-veneziano-2017#comments">Diario Veneziano 2017</a></li>
<li><a href="http://www.cinefile.biz/cloverfield-di-matt-reeves#comments">“Cloverfield” di Matt Reeves</a></li>
<li><a href="http://www.cinefile.biz/dust-di-milcho-manchevski#comments">&quot;Dust&quot; di Milcho Manchevski</a></li>
<li><a href="http://www.cinefile.biz/la-torre-nera-di-nikolaj-arcel#comments">La Torre Nera di Nikolaj Arcel</a></li>
<li><a href="http://www.cinefile.biz/revenant-di-alejandro-gonzalez-inarritu#comments">Revenant di Alejandro González Iñárritu</a></li>
<li><a href="http://www.cinefile.biz/il-libro-della-giungla-di-jon-favreau#comments">&quot;Il Libro della Giungla&quot; di Jon Favreau</a></li>
<li><a href="http://www.cinefile.biz/il-mistero-dei-templari-di-jon-turteltaub#comments">&quot;Il mistero dei Templari&quot; di Jon Turteltaub</a></li>
<li><a href="http://www.cinefile.biz/nonno-scatenato-di-dan-mazer#comments">Nonno scatenato di Dan Mazer</a></li>
<li><a href="http://www.cinefile.biz/frankenstein-di-bernard-rose#comments">&quot;Frankenstein&quot; di Bernard Rose</a></li>
<li><a href="http://www.cinefile.biz/una-notte-da-leoni-di-todd-phillips#comments">&quot;Una notte da leoni&quot; di Todd Phillips</a></li>
<li><a href="http://www.cinefile.biz/spider-man-homecoming-di-jon-watts#comments">Spider-Man: Homecoming di Jon Watts</a></li>
<li><a href="http://www.cinefile.biz/zohan-di-dennis-dugan#comments">&quot;Zohan&quot; di Dennis Dugan</a></li>
<li><a href="http://www.cinefile.biz/batman-v-superman-dawn-of-justice-di-zack-snyder#comments">&quot;Batman v Superman: Dawn of Justice&quot; di Zack Snyder</a></li>
<li><a href="http://www.cinefile.biz/soundtrack-the-imitation-game-di-alexandre-desplat#comments">Soundtrack: &quot;The Imitation Game&quot; di Alexandre Desplat</a></li>
<li><a href="http://www.cinefile.biz/slevin-di-paul-mcguigan#comments">&quot;Slevin&quot; di Paul McGuigan</a></li>
<li><a href="http://www.cinefile.biz/the-host-di-andrew-niccol#comments">&quot;The Host&quot; di Andrew Niccol</a></li>
<li><a href="http://www.cinefile.biz/pacific-rim-di-guillermo-del-toro#comments">&quot;Pacific Rim&quot; di Guillermo del Toro</a></li>
<li><a href="http://www.cinefile.biz/kung-fu-panda-3-di-jennifer-yuh-nelson-alessandro-carloni#comments">&quot;Kung Fu Panda 3&quot; di  Jennifer Yuh Nelson &amp; Alessandro Carloni</a></li>
<li><a href="http://www.cinefile.biz/il-diritto-di-contare-di-theodore-melfi#comments">Il diritto di contare di Theodore Melfi</a></li>
<li><a href="http://www.cinefile.biz/citta-di-carta-di-jake-schreier#comments">&quot;Città di carta&quot; di Jake Schreier</a></li>
</ul>
</div></div></div></div> <!-- content_center -->
    </div>
    
    <div class="clear"></div>
</div>

<div id="footer_wrap" class="container_16">
    <div class="grid_16">
    	<div id="footer">
                        	<h4>&copy; 2017 CineFile - Vietata la riproduzione anche parziale senza l'espressa autorizzazione dei singoli autori</h4>
                        
                        	<p><font color="#FFFFFF">Raccolta pubblicitaria by <i><a href="http://www.leonardoadv.it/" ><font color="#FFFFFF">LeonardoADV</font></a></i> = Hosted by <i><a href="http://www.reliance.it/"><font color="#FFFFFF">Reliance</font></a></i> = <a href="http://www.cinefile.biz/?page_id=22282"><i><font color="#FFFFFF">Contatti</i></a></font></p>
                        
        </div>
    </div>
    <div class="clear"></div>
    
    <!-- 133 queries. 1,076 seconds. -->
</div>


<!-- Powered by WPtouch Pro: 3.8.1 -->	<div id="fb-root"></div>
	<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.cinefile.biz/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget-css'  href='http://www.cinefile.biz/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.cinefile.biz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'8391410',post:'49319',tz:'2',srv:'www.cinefile.biz'} ]);
	_stq.push([ 'clickTrackerInit', '8391410', '49319' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Su CineFile utilizziamo cookie, nostri e di terze parti. Continuando la navigazione ne accetti implicitamente l'utilizzo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a><a href="http://www.cinefile.biz/informativa-estesa-sulluso-dei-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Informativa estesa</a>
				</div>
			</div></body>
</html>