﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-it">

<head>
	<!-- page titles -->
	
	
	<!-- meta tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!-- google_ad_section_start -->
	<!-- google_ad_section_end -->
	
	<!-- 960 grid system styles -->
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/grid.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/reset.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/text.css" type="text/css" media="screen" />
	
	<!-- import required theme styles -->
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/style.css3.css" type="text/css" media="screen" />
	
	<!-- custom theme styles if there are any -->
	<link rel='stylesheet' type='text/css' href="http://www.cinefile.biz/?sf-custom-content=css" />
	
	<!-- pingback url -->
	<link rel="pingback" href="http://www.cinefile.biz/xmlrpc.php" />
	
	<!-- custom favicon -->
		<link rel="shortcut icon" href="http://www.cinefile.biz/wp-content/uploads/favicon.jpg" type="image/x-icon" />
	
		
		<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script> var theChampSiteUrl = 'http://www.cinefile.biz', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "", theChampGpCommentsUrl = 'http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb,googleplus', theChampScLabel = 'Lascia un commento', theChampScTabLabels = {"wordpress":"Commenta qui (10)","fb":"Commenta su Facebook (<fb:comments-count href=http:\/\/www.cinefile.biz\/sopravvissuto-the-martian-di-ridley-scott><\/fb:comments-count>)","googleplus":"Commenta su Google+","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.cinefile.biz/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.cinefile.biz/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.cinefile.biz/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
				</style>
	<style type="text/css">
div.AUzAcPRYtR2 { visibility:hidden; position:absolute; left:0px; top:-500px; width:1px; height:1px; overflow:hidden; }
</style> 	
	
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Sopravvissuto - The Martian&quot; di Ridley Scott | CineFile</title>
<meta name="description" content="In Sopravvissuto - The Martian allo spazio inesplorato si sostituisce la luce fiduciosa della mente umana, che può comprendere e organizzare."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Sopravvissuto - The Martian&quot; di Ridley Scott | CineFile" />
<meta property="og:description" content="In Sopravvissuto - The Martian allo spazio inesplorato si sostituisce la luce fiduciosa della mente umana, che può comprendere e organizzare." />
<meta property="og:url" content="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott" />
<meta property="og:site_name" content="CineFile" />
<meta property="article:publisher" content="https://www.facebook.com/pages/CineFile/26691821867" />
<meta property="article:section" content="Recensioni" />
<meta property="article:published_time" content="2015-10-01T09:47:21+01:00" />
<meta property="article:modified_time" content="2015-09-30T21:22:35+01:00" />
<meta property="og:updated_time" content="2015-09-30T21:22:35+01:00" />
<meta property="fb:app_id" content="131473763667" />
<meta property="og:image" content="http://www.cinefile.biz/wp-content/uploads/sopravvissuto.jpg" />
<meta property="og:image:width" content="310" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In Sopravvissuto - The Martian allo spazio inesplorato si sostituisce la luce fiduciosa della mente umana, che può comprendere e organizzare." />
<meta name="twitter:title" content="&quot;Sopravvissuto - The Martian&quot; di Ridley Scott | CineFile" />
<meta name="twitter:site" content="@cinefilebiz" />
<meta name="twitter:image" content="http://www.cinefile.biz/wp-content/uploads/sopravvissuto.jpg" />
<meta name="twitter:creator" content="@cinefilebiz" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Feed" href="http://www.cinefile.biz/feed" />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Feed dei commenti" href="http://www.cinefile.biz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; &quot;Sopravvissuto - The Martian&quot; di Ridley Scott Feed dei commenti" href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott/feed" />
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://www.cinefile.biz/wp-content/plugins/stylish-popular-posts/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/fancybox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.cinefile.biz/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.cinefile.biz/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.cinefile.biz/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cinefile.biz/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/fancybox/jquery.fancybox.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.slide.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cinefile.biz\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":".cinefile.biz"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<link rel='shortlink' href='http://www.cinefile.biz/?p=41935' />

	<style type='text/css'>
	span.spoiler {background: #000; color: #000;}
	</style>
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author-admin {background-color: #FFFF95 !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
<style type='text/css'>img#wpstats{display:none}</style><!-- Google AdSense Tags powered by Stefan Crämer's AdSense Targeting http://wasistlos.waldemarstoffel.com/plugins-fur-wordpress/adsense-targeting -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41766226-1', 'cinefile.biz');
  ga('send', 'pageview');

</script>
	<!-- robots noindex -->
	</head>

<body>
	<div id="head_wrap" class="container_16">
		<div id="header" class="grid_16">
			<div id="logo">
							<a href="http://www.cinefile.biz/" title="Home" ><img class="branding" src="http://www.cinefile.biz/wp-content/uploads/logo.jpg" alt="CineFile" /></a>
						</div>
			
			<div id="header_ad">
								<div class="header_ad">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="2209421146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
							</div>
		</div> <!-- header -->
		<div class="clear"></div>
		
		<div id="navigation" class="grid_16">
						<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-33257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33257"><a href="http://www.cinefile.biz/recensioni">Recensioni</a></li>
<li id="menu-item-33142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33142"><a href="http://www.cinefile.biz/calendario">Calendario</a></li>
<li id="menu-item-33143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33143"><a href="http://www.cinefile.biz/sceneggiature">Sceneggiature</a></li>
<li id="menu-item-45896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45896"><a href="http://www.cinefile.biz/category/tecnica">Tecnica</a></li>
<li id="menu-item-33144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33144"><a href="http://www.cinefile.biz/category/articoli">Articoli</a></li>
<li id="menu-item-33145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33145"><a href="http://www.cinefile.biz/category/interviste">Interviste</a></li>
<li id="menu-item-33146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33146"><a href="http://www.cinefile.biz/category/soundtrack">Soundtrack</a></li>
<li id="menu-item-33147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33147"><a href="http://www.cinefile.biz/category/news">News</a></li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="http://www.cinefile.biz/category/schede">Schede</a></li>
<li id="menu-item-33148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33148"><a href="http://diario.cinefile.biz">Diario</a></li>
<li id="menu-item-33149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33149"><a href="http://muntari.cinefile.biz">muntari</a></li>
<li id="menu-item-33150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33150"><a href="http://www.facebook.com/pages/CineFile/26691821867">Facebook</a></li>
<li id="menu-item-33152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33152"><a href="https://twitter.com/cinefilebiz">Twitter</a></li>
<li id="menu-item-33153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33153"><a href="http://www.cinefile.biz/feed">RSS</a></li>
<li id="menu-item-33154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33154"><a href="mailto:redazione@cinefile.biz">E-mail</a></li>
</ul></div>					</div>
		<div class="clear"></div>
	</div> <!-- head_wrap -->

<div class="container_16 main_wrap">
	<div id="content_left_wrapper">
		<div class="content_left">
			<div class="box">
				<h2>Stai leggendo:</h2> 
				
								<!-- google_ad_section_start -->
				
				<div class="block">
					<div class="article first_main_article">
						<h1><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott" rel="bookmark">"Sopravvissuto - The Martian" di Ridley Scott</a></h1>
					
						<div class="meta">
							<span class="categories"><a href="http://www.cinefile.biz/author/teresapeccerillo" title="Articoli scritti da: Teresa Peccerillo" rel="author">Teresa Peccerillo</a></span>
							<span class="time">1 ottobre 2015</span>
							<span class="originaldate"></span>
							<span class="editlink"><a href="http://www.cinefile.biz/category/recensioni" rel="category tag">Recensioni</a></span>
							<span class="discuss">10 Commenti</span>
							
													</div>
						
												
													<a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott" class="image"><img width="90" height="90" src="http://www.cinefile.biz/wp-content/uploads/sopravvissuto-90x90.jpg" class="attachment-post-thumbnail wp-post-image" alt="Sopravvissuto - The Martian" /></a>
												
						<p class="intro">20th Century Fox, 1 Ottobre 2015 &#8211; <span class="verde">Pionieristico</span></p>
<p class="plot">In missione su Marte, lo scienziato Mark Watney viene creduto morto durante una tempesta e abbandonato dal resto dell&#8217;equipaggio. Risvegliatosi da solo sul pianeta, dovrà impegnarsi al meglio per sopravvivere e riuscire a mettersi in contatto con la NASA&#8230;<span id="more-41935"></span></p>
<hr size="1" />
<p class="entry"><img class=" alignleft" title="Matt Damon in Sopravvissuto - The Martian" src="http://www.cinefile.biz/images/sopravvissuto1.jpg" alt="Matt Damon in Sopravvissuto - The Martian" width="300" height="190" />Diciamocelo, nello spazio Ridley Scott sa dare il meglio di sé. <em>Sopravvissuto &#8211; The Martian</em>, nonostante la distribuzione italiana ci si sia messa d’impegno per smorzarne i contenuti e tranquillizzare tutti già dal titolo, coniuga immagini raffinate e divertente intrattenimento. Anche aspettandosi il miglior Scott di sempre, dimenticando che gli ultimi tentativi avevano portato all&#8217;inutile <a href="http://www.cinefile.biz/prometheus-di-ridley-scott"><em>Prometheus</em></a>, di certo non era facile immaginare un&#8217;odissea di luce e polvere che alla solitudine e al terrore preferisce la fermezza della mente e l&#8217;ironia. Sì, perché questo nuovo Scott prende in consegna la missione di Andy Weir, autore del libro <em>L&#8217;uomo di Marte</em>, tira forte il filo della credibilità tendendolo per bene e non cede mai alla tentazione dell&#8217;assurdo.</p>
<p class="entry"><img class=" alignleft" title="Matt Damon in una scena di Sopravvissuto - The Martian" src="http://www.cinefile.biz/images/sopravvissuto2.jpg" alt="Matt Damon in una scena di Sopravvissuto - The Martian" width="300" height="190" />La retorica non manca, soprattutto quando alla prima parte del film &#8211; intimista e ingegnosa &#8211; subentra la seconda più corale e incentrata sulla missione di salvataggio, ma a farle da contraltare c’è la sceneggiatura del bravo Drew Goddard, che evita il rischio di arrovellarsi in presunti tecnicismi per godere di pause e battute gustose. A uscirne è un Matt Damon impeccabile, elogio concreto allo spirito pionieristico dell&#8217;uomo, senza fronzoli né contorte elucubrazioni ma semplicemente in linea con tutte le virtù del pensiero scientifico. Accanto a lui un <em>cast</em> di tutto rispetto con Jessica Chastain, Kate Mara, Michael Peña, Jeff Daniels, e Sean Bean che si prende in giro citando <a href="http://www.cinefile.biz/tag/signore-degli-anelli"><em>Il Signore degli Anelli</em></a>.</p>
<p class="entry"><img class=" alignright" title="Matt Damon in un momento di Sopravvissuto - The Martian" src="http://www.cinefile.biz/images/sopravvissuto3.jpg" alt="Matt Damon in un momento di Sopravvissuto - The Martian" width="300" height="190" />Protagonista indiscussa è però la scenografia. Si dice che la sabbia del set sia stata ricavata dalla miscela di tre tipi differenti di terra per ottenere un colore più fedele possibile a quello del pianeta rosso, e che il <em>green screen</em> fosse il più grande mai usato su un set cinematografico. Polvere, luce e tempeste sono le più esaltanti tra le presenze di questo film, un amalgama geniale che rapisce lo sguardo e mai lo annoia in più di due ore di durata.</p>
<p class="entry"><img class="alignright" title="Matt Damon esplora Marte in una scena di Sopravvissuto - The Martian" src="http://www.cinefile.biz/images/sopravvissuto4.jpg" alt="Matt Damon esplora Marte in una scena di Sopravvissuto - The Martian" width="300" height="190" />Non ha senso indagare sulla fedeltà realistica delle soluzioni cercate dal protagonista per sopravvivere in un ambiente tanto ostile, poiché la sensazione che si respira in <em>The Martian</em> è quella di una nuova idea di fantascienza, in cui allo spazio inesplorato e buio si sostituisce la luce fiduciosa della mente umana che può esplorare, comprendere e organizzare. L&#8217;amore per la scoperta si fa più forte del timore della sconfitta e, infine, <em>Sopravvissuto</em> è uno dei pochissimi casi in cui la ricerca di completezza del singolo uomo non va a deragliare nella nostalgia della coppia amorosa ma cresce e si alimenta della ricerca scientifica.</p>
<hr size="1" />
<p class="entry"><img class="alignleft" style="border: 1px solid black; margin-top: 0px; margin-bottom: 20px;" title="La locandina" src="http://www.cinefile.biz/images/sopravvissuto0.jpg" alt="La locandina" width="130" height="195" /><span class="credits1">Titolo:</span><span class="credits2"> Sopravvissuto &#8211; The Martian (The Martian)</span><br />
<span class="credits1">Regia:</span><span class="credits2"> Ridley Scott</span><br />
<span class="credits1">Sceneggiatura:</span><span class="credits2"> Drew Goddard</span><br />
<span class="credits1">Fotografia:</span><span class="credits2"> Dariusz Wolski</span><br />
<span class="credits1">Interpreti:</span><span class="credits2"> Matt Damon, Jessica Chastain, Kristen Wiig, Jeff Daniels, Michael Peña, Sean Bean, Kate Mara, Sebastian Stan, Aksel Hennie, Chiwetel Ejiofor, Mackenzie Davis, Donald Glover, Nick Mohammed, Chen Shu, Eddy Ko</span><br />
<span class="credits1">Nazionalità:</span><span class="credits2"> USA, 2015</span><br />
<span class="credits1">Durata:</span><span class="credits2"> 2h. 20&#8242;</span></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.cinefile.biz/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '41935'});
});
</script><h3 class='related_post_title'><hr size="1" /><h6>Percorsi Tematici</p></h3><ul class='related_post'><li>Non ci sono percorsi tematici collegati a questo articolo.</li></ul>					</div>  
				</div>
				
				<!-- google_ad_section_end -->
							</div>

			<div class="box">
			<div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott" ><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cinefile.biz%2Fsopravvissuto-the-martian-di-ridley-scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=cinefilebiz&text=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott&url=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_tumblr_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="theChampSharing theChampTumblrBackground" onclick='theChampPopup("http://www.tumblr.com/share?v=3&u=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott&t=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott&s=")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTumblrSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Yahoo_Messenger_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo Messenger" Title="Yahoo Messenger" class="theChampSharing theChampYahooMessengerBackground" onclick='theChampPopup("ymsgr:sendim?m=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooMessengerSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott&title=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_digg_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Digg" Title="Digg" class="theChampSharing theChampDiggBackground" onclick='theChampPopup("http://digg.com/submit?url=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott&title=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDiggSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott&title=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Kindle_It_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Kindle It" Title="Kindle It" class="theChampSharing theChampKindleItBackground" onclick='theChampPopup("//fivefilters.org/kindle-it/send.php?url=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampKindleItSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Evernote_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Evernote" Title="Evernote" class="theChampSharing theChampEvernoteBackground" onclick='theChampPopup("https://www.evernote.com/clip.action?url=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott&title=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampEvernoteSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_yahoo_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo" Title="Yahoo" class="theChampSharing theChampYahooBackground" onclick='theChampPopup("http://bookmarks.yahoo.com/toolbar/SaveBM/?u=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott&t=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott' ).replace('&', '%26') + '&body=' + decodeURIComponent('http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Google_Gmail_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott&body=Link:http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Outlook.com_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Outlook.com" Title="Outlook.com" class="theChampSharing theChampOutlookcomBackground" onclick='theChampPopup("https://mail.live.com/default.aspx?rru=compose?subject=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott&body=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott&lc=1033&id=64855&mkt=en-us&cbcxt=mai")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOutlookcomSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Yahoo_Mail_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo Mail" Title="Yahoo Mail" class="theChampSharing theChampYahooMailBackground" onclick='theChampPopup("//compose.mail.yahoo.com/?Subject=%22Sopravvissuto%20-%20The%20Martian%22%20di%20Ridley%20Scott&body=Link:http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooMailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_PrintFriendly_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="theChampSharing theChampPrintFriendlyBackground" onclick='theChampPopup("http://www.printfriendly.com/print?url=http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott&partner=a2a")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPrintFriendlySvg"></ss></i></li></ul><div style="clear:both"></div></div><script>theChampLoadEvent(
		function(){
			// sharing counts
			theChampCallAjax(function(){
				theChampGetSharingCounts();
			});
		}
	);</script>			</div>

			<div class="box" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="2208962742"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			
<!-- You can start editing here. -->


<div class="box">
	<h2>Attualmente ci sono 10 commenti a questo articolo:</h2>
	<div id="comments">
		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="comment-23639">
				<div id="div-comment-23639" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/7c721522405ef6d652a7ecdd6283b3de?s=32&amp;d=identicon&amp;r=X' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Antonio</cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-23639">
			5 ottobre 2015 alle 01:17</a>		</div>

		<p>Brillante film e molto bella la recensione !<br />
 &#8230;.finalmente Scott e&#8217; rinsavito dopo il pessimo Exodus ed il confusionario Prometheus !<br />
E&#8217; simpatico come Il regista ribalti il suo giudizio sull&#8217;uomo in questo film : in Alien , Blade Runner e Prometheus vigeva un pessimismo disarmante verso le capacita&#8217; degli esseri umani ad affrontare l&#8217;ignoto dell&#8217;universo,<br />
In The Martian e&#8217; l&#8217;uomo ad essere il  padrone delle sue capacita&#8217; riuscendo ad affrontare la sfida .<br />
Energica la prova attoriale di Matt Damon con strizzatina d&#8217;occhio ad &#8220;Interstellar&#8221; .<br />
Sinceramente ho preferito &#8220;The Martian&#8221; al sopravvalutato &#8220;Gravity&#8221; molto piu&#8217; estenuante rispetto al film di Scott che invece e&#8217; davvero riuscito nel ricostruire meglio le dinamiche di un uomo in preda alla maesta&#8217; infinita dell&#8217;universo condita anche con un&#8217;equilibrata dose di ironia .<br />
Mi lascia sperare in bene per il prequel di Alien chiamato &#8220;Alien:Paradise Lost&#8221; un ritorno alle origini per il grande regista!</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-23816">
				<div id="div-comment-23816" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/?d=identicon&#038;s=32' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">Teresa Peccerillo</cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-23816">
			9 ottobre 2015 alle 15:39</a>		</div>

		<p>D&#8217;accordissimo con te. Scott ha invertito la rotta della fantascienza, abbandonando le sfumature orrorifiche. Che sia una grande rinascita? Attendiamo fiduciosi.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-24293">
				<div id="div-comment-24293" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/?d=identicon&#038;s=32' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">Plissken</cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-24293">
			17 ottobre 2015 alle 00:57</a>		</div>

		<p>Il fatto che &#8220;la protagonista indiscussa sia però la scenografia&#8221; la dice lunga a mio personale avviso sulla complessiva valenza di quest&#8217;ultima opera dello Scott, opera che certamente manifesta quale sia il gran &#8220;mestiere&#8221; del (ex?) Maestro ma che alla fine, ai miei occhi, non ha assolutamente nulla che possa elevare il film al di sopra di una qualunque altra opera in tema di pur discreto lignaggio.</p>
<p>Sarà anche che la mia visione risulti distorta dal pessimismo cosmico carpenteriano doc, ma lo sviluppo dell&#8217;intera vicenda assume sovente connotazioni spielberg-emmerichiane con tanto di occasionali &#8220;yahoo&#8221; e &#8220;yuppiii&#8221; piuttosto striduli considerando una collocazione la cui progenie si palesa di nobile stirpe.</p>
<p>Mah, il film si lascia guardare senz&#8217;altro e, come giustamente evidenziato dalla recensione, strizza volentieri l&#8217;occhio ad un divertente intrattenimento ma, francamente, fino ad oggi quando mi recavo a vedere un film di Scott mi aspettavo qualcosa in più. Mi sa che i bei tempi sono finiti, alla faccia dell&#8217;ottimismo cosmico&#8230; <img src="http://www.cinefile.biz/wp-includes/images/smilies/icon_wink.gif" alt=";-)" class="wp-smiley" /></p>
<p>Per i miei gusti, appena sufficiente.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-24368">
				<div id="div-comment-24368" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/bb7354a419053e14122d0d1521c610d3?s=32&amp;d=identicon&amp;r=X' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://www.cinefile.biz/' rel='external nofollow' class='url'>Fabrizio Degni</a></cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-24368">
			18 ottobre 2015 alle 14:31</a>		</div>

		<p>Il film e&#8217; bello, scorre e intriga ma concordo con Plissken, qui non e&#8217; lo Scott che dei tempi sommi. Durante la visione mi sono emozionato in piu&#8217; occasioni, ho gioito nei successi di Matt, rattristito quando le cose volgevano al peggio nella consapevolezza che per quanto l&#8217;umana indignazione sia un&#8217;arma piu&#8217; forte di qualsiasi calamita&#8217; cosmica, alla fine, c&#8217;e&#8217; una fine.<br />
Credo che il problema del film sia proprio nella sua ambientazione: ha voluto raccontare una storia con <span class='spoiler' onmouseover="this.style.color='#FFFFFF';" onmouseout="this.style.color=this.style.backgroundColor='#000000'">happy ending</span> e gia&#8217; questo l&#8217;ha collocata decisamente nello sci-fi considerando come fossero le cose, per poi romanzarla al limite di una commedia durante i vari test&#8230;<br />
C&#8217;e&#8217; stato anche un tratto che mi ha dato fastidio quando con la musica in sottofondo si stavano preparando <span class='spoiler' onmouseover="this.style.color='#FFFFFF';" onmouseout="this.style.color=this.style.backgroundColor='#000000'">alla disfatta</span> con tanto di omaggio alla Cina, a cui sono certo abbia ammiccato per il favore della messa sala in quei lidi.<br />
Non so&#8230; a me come atmosfere epiche mi fa venire i brividi Aliens (II)&#8230; dove il senso di solitudine e terrore, era possibile con un corridoio e non grazie ad un intero pianeta da esplorare.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-24409">
				<div id="div-comment-24409" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/f7b7786287d519413880bb14e81c8829?s=32&amp;d=identicon&amp;r=X' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Francesco</cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-24409">
			19 ottobre 2015 alle 09:33</a>		</div>

		<p>Non saprei dire se ci troviamo di fronte allo Scott dei &#8220;tempi sommi&#8221; come li definisce Fabrizio, Certo, non è Blade runner. Ma trovo difficile che Scott possa oggi girare un altro film così importante e indimenticabile. Personalmente l&#8217;ho trovato particolarmente stancante e con una sceneggiatura azzeccata solo in alcune parti: tutta la parte sul pianeta rosso, quando Damon è in scena è bellissima e davvero interessante. Gli intermezzi sulla Terra li ho trovati invece noiosissimi. Ma la cosa che più mi ha infastidito è che sembra voler essere una dimostrazione della legge di Murphy: &#8220;Se qualcosa può andar male, lo farà&#8221;.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-24421">
				<div id="div-comment-24421" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/bb7354a419053e14122d0d1521c610d3?s=32&amp;d=identicon&amp;r=X' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://www.cinefile.biz/' rel='external nofollow' class='url'>Fabrizio Degni</a></cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-24421">
			19 ottobre 2015 alle 15:01</a>		</div>

		<p>Ciao Francesco,<br />
si anche quella sensazione di uomo baciato dalla sfortuna aleggia ovunque&#8230; penso pero&#8217; che gli up and down siano costruiti ad arte anche perche&#8217; altrimenti ci sarebbe stato un finale differente. Cio&#8217; che non e&#8217; riuscito a realizzare e&#8217; la sensazione di precarieta&#8217;, quella che realmente crea suspace, poiche&#8217; alla stregua di un interruttore o e&#8217; on (bene) o off (male) mai precario.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-24428">
				<div id="div-comment-24428" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/f7b7786287d519413880bb14e81c8829?s=32&amp;d=identicon&amp;r=X' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Francesco</cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-24428">
			19 ottobre 2015 alle 16:06</a>		</div>

		<p>Ciao Fabrizio,<br />
io ho avuto la sensazione che la precarietà non facesse parte delle cose che volevano mostrare. Tant&#8217;è vero che scherza, <span class='spoiler' onmouseover="this.style.color='#FFFFFF';" onmouseout="this.style.color=this.style.backgroundColor='#000000'"> fa la foto come Fonzie </span>, entra ed esce in tutta sicurezza e quasi si scorda il casco &#8220;in casa&#8221;. Invece poi <span class='spoiler' onmouseover="this.style.color='#FFFFFF';" onmouseout="this.style.color=this.style.backgroundColor='#000000'"> gli fanno morire la coltivazione </span> tanto per ricordare a lui e a tutti noi che Marte non è la terra. Se volevano comunicare precarietà lo facevano in altro modo, a mio avviso. No, gli up and down io li ho visti proprio piazzati lì per farti &#8211; lì sì &#8211; stare in tensione. Ma al quindicesimo evento sfortunato mi sono francamente stancato. Molto.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-24429">
				<div id="div-comment-24429" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/bb7354a419053e14122d0d1521c610d3?s=32&amp;d=identicon&amp;r=X' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://cinefile.biz' rel='external nofollow' class='url'>Fabrizio Degni</a></cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-24429">
			19 ottobre 2015 alle 17:08</a>		</div>

		<p>Ciao Francesco, per &#8216;precario&#8217;  intendo momenti e situazioni come ne La Tempesta Perfetta quando c&#8217;è un continuum (® Microsoft eheh) e lo spettatore resta in balia dell&#8217;evento.<br />
Qui invece tali &#8220;up and down&#8221; non suscitano empatia, non fanno levare proprio in quanto pilotati, irruenti,  a tempo sviluppo zero quindi non hanno nessuna tensione con sé. Questo, almeno, a mio avviso&#8230;</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-25207">
				<div id="div-comment-25207" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/?d=identicon&#038;s=32' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">Andrea T.</cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-25207">
			24 dicembre 2015 alle 21:55</a>		</div>

		<p>Buon blockbuster (un Apollo 13 futuristico) e nulla più. Scontato nel suo dipanarsi e tronfio di una retorica insopportabile. Mi avessero chiesto chi fosse il regista avrei detto Bay o Emmerich..<br />
Ho paura che il Ridley di Blade Runner, Alien e financo il Gladiatore sia ormai un ricordo</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-30200">
				<div id="div-comment-30200" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/?d=identicon&#038;s=32' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">Marco</cite> <span class="says">scrive:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comment-30200">
			24 gennaio 2017 alle 11:35</a>		</div>

		<p>Penso che questo film sia piaciuto molto più alla critica di settore che al pubblico, reputandolo solo sulla sufficienza e non su una possibile rinascita di Scott o su di un nuovo modo di fare sci-fi.<br />
A parer mio sono d&#8217;accordo con la recensione quando afferma che il film abbia dato messo la scienza al servizio della fantascienza, però ha mancato il bersaglio di emozionare e di far tifare per il protagonista, di renderci partecipe delle sue gioie e disgrazie (io che sono dalla lacrima facile non mi sono emozionato per niente, a parte un leggero sorrisino compiaciuto sulla risvolta finale). Lo si segue con interesse, certo, ma questo è quanto.<br />
Un suo pregio è che non ha annoiato e Goddard è stato molto bravo sia a presentare i personaggi, sia ad aver scritto buoni dialoghi (a volte troppo tecnici ma non danno troppo fastidio) e a condire una vicenda drammatica con rivolti ironici che ho abbastanza apprezzato.<br />
Poi uno può anche essere scettico riguardo la bontà dei fatti raccontati dal punto di vista scientifico, però se si sta al gioco, ci si può anche divertire.<br />
Buone prove attoriali. Nessuna menzione particolare a Damon.<br />
Reparto tecnico meritevole di tutti gli elogi fatti.</p>
<p>Riscoprite &#8220;Moon&#8221;. Consiglio.</p>
<p>Albe che ne pensi te del film?</p>

		
				</div>
		</li><!-- #comment-## -->
		</ol>
	</div>
</div>

<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	<div class="fix"></div>
</div>
 
			
			<div class="box">
				<h2>Scrivi un commento</h2>
				<div class="block widget_block">
					<div id="respond">


<form class="form" action="http://www.cinefile.biz/wp-comments-post.php" method="post" id="comments">


<div class="fieldset">
	<label for="author">Nome </label><br>
	<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1"  /><br>
	
	
	<label for="email">E-mail (non sarà pubblicata)</label><br>
	<input class="text" type="text" name="email" id="email" value="" size="22" tabindex="2"  /><br>
	
	
	<label for="url">Sito internet</label><br>
	<input class="text" type="text" name="url" id="url" value="" size="22" tabindex="3" />

<p><label for="url"><small><i>Nessuna di queste informazioni &egrave; necessaria per poter inserire un commento.</i></small></label></p>

<br>
<p align="right">Evita per quanto possibile di scrivere in linguaggio SMS, grazie.</p>
<p align="right"><b>Per cortesia, inserisci gli spoiler tra i tag [spoiler] e [/spoiler].</b></p>
	
	<textarea class="textarea" name="comment" id="comment" cols="100%" rows="15" tabindex="4"></textarea>
</div>


<!--<p><small><strong>XHTML:</strong> Puoi usare questi tag: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p class="submit"><input class="btinput" name="submit" type="submit" id="submit" tabindex="5" value="Invia il commento" /></p>

<input type="hidden" name="comment_post_ID" value="41935" />

<input type='hidden' name='comment_post_ID' value='41935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf05e9a70d" /></p><!-- Subscribe to Comments Reloaded version160115 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure puoi <a href='http://www.cinefile.biz/gestisci-sottoscrizioni?srp=41935&amp;srk=6a27a52cad8cb0340a8c68204563a7e2&amp;sra=s'>iscriverti</a> alla pagina senza commentare.</p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>	<div class="AUzAcPRYtR2">
		<input type="text" name="emailRetype" value="" />
	</div>	
	
</form>


</div>				</div>
			</div>			
			
		</div>
	</div>
	
	<div id="content_right_wrapper">
		<div class="content_right">
	<div id="search-2" class="box widget widget_search"><h2>Cerca nel sito</h2><div class="block widget_block">
	<div id="search_wrap">
		<form method="get" id="search_form" action="http://www.cinefile.biz/">
			<input type="text" value="" name="s" id="s" />
		</form>
	</div>
</div></div>	
			<div id="wpt_widget-2" class="box widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Articoli recenti</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Articoli più letti</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"5","title_length":"20","comment_num":"5","show_thumb":"1","thumb_size":"large","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":"1","show_avatar":"1","show_love":null});  
				});  
			</script>  
			</div>			<div id="text-266572465" class="box widget widget_text">			<div class="textwidget"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="5754845145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /></div>
		</div>	
</div> <!-- content_right -->

<div class="content_center">
	<div id="stylish_popular_posts-2" class="box widget widget_stylish_popular_posts"><h2>Articoli più commentati</h2>						<!-- google_ad_section_start -->
								<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/typewriter.jpg" class="attachment-popular_posts_img wp-post-image" alt="Macchina per scrivere" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura">Come si scrive una sceneggiatura - Parte 1</a></h3>
						<span class="date">Pubblicato il 5 settembre 1997</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-2" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/typewriter2.jpg" class="attachment-popular_posts_img wp-post-image" alt="Macchina per scrivere" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-2">Come si scrive una sceneggiatura - Parte 2</a></h3>
						<span class="date">Pubblicato il 4 settembre 1997</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/avatar-di-james-cameron" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/avatar.jpg" class="attachment-popular_posts_img wp-post-image" alt="Avatar" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/avatar-di-james-cameron">Avatar di James Cameron</a></h3>
						<span class="date">Pubblicato il 10 gennaio 2010</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/la-sottile-linea-rossa-di-terrence-malick" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/sottilelinearossa.jpg" class="attachment-popular_posts_img wp-post-image" alt="La Sottile Linea Rossa" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/la-sottile-linea-rossa-di-terrence-malick">La Sottile Linea Rossa di Terrence Malick</a></h3>
						<span class="date">Pubblicato il 1 febbraio 2004</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/la-passione-di-cristo-di-mel-gibson" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/passionedicristo.jpg" class="attachment-popular_posts_img wp-post-image" alt="La Passione di Cristo" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/la-passione-di-cristo-di-mel-gibson">La passione di Cristo di Mel Gibson</a></h3>
						<span class="date">Pubblicato il 31 marzo 2004</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/dolls-bambole-di-stuart-gordon" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/dolls1987.jpg" class="attachment-popular_posts_img wp-post-image" alt="Dolls - Bambole" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/dolls-bambole-di-stuart-gordon">Dolls - Bambole di Stuart Gordon</a></h3>
						<span class="date">Pubblicato il 17 febbraio 2010</span>
					</div>
									</div>
			<!-- google_ad_section_end -->
								</div><div id="fuzzy-comments" class="box widget sem_recent_comments_display_widget"><div class="tile sem_recent"><div class="tile_header"><h2>Commenti recenti</h2>
</div><div class="tile_body"><ul>
<li><a href="http://www.cinefile.biz/sopravvissuto-the-martian-di-ridley-scott#comments">&quot;Sopravvissuto - The Martian&quot; di Ridley Scott</a></li>
<li><a href="http://www.cinefile.biz/arrival-di-denis-villeneuve#comments">Arrival di Denis Villeneuve</a></li>
<li><a href="http://www.cinefile.biz/passengers-di-morten-tyldum#comments">Passengers di Morten Tyldum</a></li>
<li><a href="http://www.cinefile.biz/la-sottile-linea-rossa-di-terrence-malick#comments">La Sottile Linea Rossa di Terrence Malick</a></li>
<li><a href="http://www.cinefile.biz/sicario-di-denis-villeneuve#comments">&quot;Sicario&quot; di Denis Villeneuve</a></li>
<li><a href="http://www.cinefile.biz/magic-mike-di-steven-soderbergh#comments">&quot;Magic Mike&quot; di Steven Soderbergh</a></li>
<li><a href="http://www.cinefile.biz/suicide-squad-di-david-ayer#comments">&quot;Suicide Squad&quot; di David Ayer</a></li>
<li><a href="http://www.cinefile.biz/il-ggg-di-steven-spielberg#comments">Il GGG - Il Grande Gigante Gentile di Steven Spielberg</a></li>
<li><a href="http://www.cinefile.biz/assassins-creed-di-justin-kurzel#comments">Assassin&#039;s Creed di Justin Kurzel</a></li>
<li><a href="http://www.cinefile.biz/everest-di-baltazar-kormakur#comments">&quot;Everest&quot; di Baltasar Kormakur</a></li>
<li><a href="http://www.cinefile.biz/il-doppiaggio-intervista-a-gualtiero-cannarsi#comments">Il doppiaggio: intervista a Gualtiero Cannarsi</a></li>
<li><a href="http://www.cinefile.biz/forushande-di-asghar-farhadi#comments">Il cliente di Asghar Farhadi</a></li>
<li><a href="http://www.cinefile.biz/essi-vivono-di-john-carpenter#comments">Essi vivono di John Carpenter</a></li>
<li><a href="http://www.cinefile.biz/40-anni-vergine-di-judd-apatow#comments">40 anni vergine di Judd Apatow</a></li>
<li><a href="http://www.cinefile.biz/inside-out-di-pete-docter#comments">Inside Out di Pete Docter</a></li>
<li><a href="http://www.cinefile.biz/miss-peregrine-la-casa-dei-ragazzi-speciali-di-tim-burton#comments">Miss Peregrine - La casa dei ragazzi speciali di Tim Burton</a></li>
<li><a href="http://www.cinefile.biz/rogue-one-a-star-wars-story-di-gareth-edwards#comments">Rogue One: A Star Wars Story di Gareth Edwards</a></li>
<li><a href="http://www.cinefile.biz/nocturnal-animals-di-tom-ford#comments">Animali notturni di Tom Ford</a></li>
<li><a href="http://www.cinefile.biz/i-titoli-di-testa-dei-film#comments">I titoli di testa dei film</a></li>
<li><a href="http://www.cinefile.biz/fantastic-4-di-josh-trank#comments">Fantastic 4 di Josh Trank</a></li>
</ul>
</div></div></div></div> <!-- content_center -->
    </div>
    
    <div class="clear"></div>
</div>

<div id="footer_wrap" class="container_16">
    <div class="grid_16">
    	<div id="footer">
                        	<h4>&copy; 2017 CineFile - Vietata la riproduzione anche parziale senza l'espressa autorizzazione dei singoli autori</h4>
                        
                        	<p><font color="#FFFFFF">Raccolta pubblicitaria by <i><a href="http://www.leonardoadv.it/" ><font color="#FFFFFF">LeonardoADV</font></a></i> = Hosted by <i><a href="http://www.reliance.it/"><font color="#FFFFFF">Reliance</font></a></i> = <a href="http://www.cinefile.biz/?page_id=22282"><i><font color="#FFFFFF">Contatti</i></a></font></p>
                        
        </div>
    </div>
    <div class="clear"></div>
    
    <!-- 141 queries. 0,867 seconds. -->
</div>


<!-- Powered by WPtouch Pro: 3.8.1 -->	<div id="fb-root"></div>
	<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.cinefile.biz/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget-css'  href='http://www.cinefile.biz/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.cinefile.biz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.1',blog:'8391410',post:'41935',tz:'1'} ]);
	_stq.push([ 'clickTrackerInit', '8391410', '41935' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Su CineFile utilizziamo cookie, nostri e di terze parti. Continuando la navigazione ne accetti implicitamente l'utilizzo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a><a href="http://www.cinefile.biz/informativa-estesa-sulluso-dei-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Informativa estesa</a>
				</div>
			</div></body>
</html>