﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-it">

<head>
	<!-- page titles -->
	
	
	<!-- meta tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!-- google_ad_section_start -->
	<!-- google_ad_section_end -->
	
	<!-- 960 grid system styles -->
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/grid.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/reset.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/text.css" type="text/css" media="screen" />
	
	<!-- import required theme styles -->
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/style.css3.css" type="text/css" media="screen" />
	
	<!-- custom theme styles if there are any -->
	<link rel='stylesheet' type='text/css' href="http://www.cinefile.biz/?sf-custom-content=css" />
	
	<!-- pingback url -->
	<link rel="pingback" href="http://www.cinefile.biz/xmlrpc.php" />
	
	<!-- custom favicon -->
		<link rel="shortcut icon" href="http://www.cinefile.biz/wp-content/uploads/favicon.jpg" type="image/x-icon" />
	
		
		<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'http://www.cinefile.biz/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://www.cinefile.biz', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
				<script> var theChampSharingAjaxUrl = 'http://www.cinefile.biz/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.cinefile.biz/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
				</style>
	<style type="text/css">
div.AgNVdotQoM0 { visibility:hidden; position:absolute; left:0px; top:-500px; width:1px; height:1px; overflow:hidden; }
</style> 	
	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Joy&quot; di David O. Russell | CineFile</title>
<meta name="description" content="I 124 minuti di Joy sono un quadro cacofonico che riesce a trasmettere solo un senso di fastidio per una storia raccontata male..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cinefile.biz/joy-di-david-o-russell" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Joy&quot; di David O. Russell | CineFile" />
<meta property="og:description" content="I 124 minuti di Joy sono un quadro cacofonico che riesce a trasmettere solo un senso di fastidio per una storia raccontata male..." />
<meta property="og:url" content="http://www.cinefile.biz/joy-di-david-o-russell" />
<meta property="og:site_name" content="CineFile" />
<meta property="article:publisher" content="https://www.facebook.com/pages/CineFile/26691821867" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2016-01-28T10:29:59+02:00" />
<meta property="article:modified_time" content="2016-01-25T14:53:22+02:00" />
<meta property="og:updated_time" content="2016-01-25T14:53:22+02:00" />
<meta property="fb:app_id" content="131473763667" />
<meta property="og:image" content="http://www.cinefile.biz/wp-content/uploads/joy.jpg" />
<meta property="og:image:width" content="310" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I 124 minuti di Joy sono un quadro cacofonico che riesce a trasmettere solo un senso di fastidio per una storia raccontata male..." />
<meta name="twitter:title" content="&quot;Joy&quot; di David O. Russell | CineFile" />
<meta name="twitter:site" content="@cinefilebiz" />
<meta name="twitter:image" content="http://www.cinefile.biz/wp-content/uploads/joy.jpg" />
<meta name="twitter:creator" content="@cinefilebiz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Feed" href="http://www.cinefile.biz/feed" />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Feed dei commenti" href="http://www.cinefile.biz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; &quot;Joy&quot; di David O. Russell Feed dei commenti" href="http://www.cinefile.biz/joy-di-david-o-russell/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinefile.biz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://www.cinefile.biz/wp-content/plugins/stylish-popular-posts/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/fancybox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.cinefile.biz/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.cinefile.biz/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.cinefile.biz/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cinefile.biz/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/fancybox/jquery.fancybox.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.slide.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cinefile.biz\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":".cinefile.biz"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<link rel='https://api.w.org/' href='http://www.cinefile.biz/wp-json/' />
<link rel='shortlink' href='http://www.cinefile.biz/?p=43346' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinefile.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinefile.biz%2Fjoy-di-david-o-russell" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinefile.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinefile.biz%2Fjoy-di-david-o-russell&#038;format=xml" />

	<style type='text/css'>
	span.spoiler {background: #000; color: #000;}
	</style>
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author-admin {background-color: #FFFF95 !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
<style type='text/css'>img#wpstats{display:none}</style><!-- Google AdSense Tags powered by Stefan Crämer's AdSense Targeting http://wasistlos.waldemarstoffel.com/plugins-fur-wordpress/adsense-targeting -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41766226-1', 'cinefile.biz');
  ga('send', 'pageview');

</script>
	<!-- robots noindex -->
	</head>

<body>
	<div id="head_wrap" class="container_16">
		<div id="header" class="grid_16">
			<div id="logo">
							<a href="http://www.cinefile.biz/" title="Home" ><img class="branding" src="http://www.cinefile.biz/wp-content/uploads/logo.jpg" alt="CineFile" /></a>
						</div>
			
			<div id="header_ad">
								<div class="header_ad">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="2209421146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
							</div>
		</div> <!-- header -->
		<div class="clear"></div>
		
		<div id="navigation" class="grid_16">
						<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-33257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33257"><a href="http://www.cinefile.biz/recensioni">Recensioni</a></li>
<li id="menu-item-33142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33142"><a href="http://www.cinefile.biz/calendario">Calendario</a></li>
<li id="menu-item-33143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33143"><a href="http://www.cinefile.biz/sceneggiature">Sceneggiature</a></li>
<li id="menu-item-45896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45896"><a href="http://www.cinefile.biz/category/tecnica">Tecnica</a></li>
<li id="menu-item-33144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33144"><a href="http://www.cinefile.biz/category/articoli">Articoli</a></li>
<li id="menu-item-33145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33145"><a href="http://www.cinefile.biz/category/interviste">Interviste</a></li>
<li id="menu-item-33146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33146"><a href="http://www.cinefile.biz/category/soundtrack">Soundtrack</a></li>
<li id="menu-item-33147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33147"><a href="http://www.cinefile.biz/category/news">News</a></li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="http://www.cinefile.biz/category/schede">Schede</a></li>
<li id="menu-item-33148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33148"><a href="http://diario.cinefile.biz">Diario</a></li>
<li id="menu-item-33149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33149"><a href="http://muntari.cinefile.biz">muntari</a></li>
<li id="menu-item-33150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33150"><a href="http://www.facebook.com/pages/CineFile/26691821867">Facebook</a></li>
<li id="menu-item-33152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33152"><a href="https://twitter.com/cinefilebiz">Twitter</a></li>
<li id="menu-item-33153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33153"><a href="http://www.cinefile.biz/feed">RSS</a></li>
<li id="menu-item-33154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33154"><a href="mailto:redazione@cinefile.biz">E-mail</a></li>
</ul></div>					</div>
		<div class="clear"></div>
	</div> <!-- head_wrap -->

<div class="container_16 main_wrap">
	<div id="content_left_wrapper">
		<div class="content_left">
			<div class="box">
				<h2>Stai leggendo:</h2> 
				
								<!-- google_ad_section_start -->
				
				<div class="block">
					<div class="article first_main_article">
						<h1><a href="http://www.cinefile.biz/joy-di-david-o-russell" rel="bookmark">"Joy" di David O. Russell</a></h1>
					
						<div class="meta">
							<span class="categories"><a href="http://www.cinefile.biz/author/leonardogoi" title="Articoli scritti da: Leonardo Goi" rel="author">Leonardo Goi</a></span>
							<span class="time">28 gennaio 2016</span>
							<span class="originaldate"></span>
							<span class="editlink"><a href="http://www.cinefile.biz/category/recensioni" rel="category tag">Recensioni</a></span>
							<span class="discuss">1 Commento</span>
							
													</div>
						
												
													<a href="http://www.cinefile.biz/joy-di-david-o-russell" class="image"><img width="90" height="90" src="http://www.cinefile.biz/wp-content/uploads/joy-90x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Joy" srcset="http://www.cinefile.biz/wp-content/uploads/joy-90x90.jpg 90w, http://www.cinefile.biz/wp-content/uploads/joy-100x100.jpg 100w, http://www.cinefile.biz/wp-content/uploads/joy-144x144.jpg 144w" sizes="(max-width: 90px) 100vw, 90px" /></a>
												
						<p class="intro">20th Century Fox, 28 Gennaio 2016 &#8211; <span class="rosso">Cacofonico</span></p>
<p class="plot">Divorziata e madre di due figli, Joy Mangano vive con i genitori, la sorella e l&#8217;ex-marito e sogna di diventare un&#8217;inventrice, senza successo. Almeno fino a quando un&#8217;idea rivoluzionaria e l&#8217;incontro con un manager della catena televisiva QVC le cambieranno per sempre la vita&#8230;<span id="more-43346"></span></p>
<hr size="1" />
<p class="entry"><img class="alignleft" title="Isabella Rossellini,  Robert De Niro, Virginia Madsen, Édgar Ramírez, Jennifer Lawrence e Gia Gadsby in una scena di Joy" src="http://www.cinefile.biz/images/joy1.jpg" alt="Isabella Rossellini,  Robert De Niro, Virginia Madsen, Édgar Ramírez, Jennifer Lawrence e Gia Gadsby in una scena di Joy" width="300" height="300" />Tre anni dopo <a href="http://www.cinefile.biz/il-lato-positivo-di-david-o-russell"><em>Il lato positivo</em></a>, David O. Russell ritorna a dirigere Bradley Cooper, Jennifer Lawrence e Robert De Niro, questa volta per portare sullo schermo la storia (vera) di Joy Mangano, l&#8217;imprenditrice statunitense che costruì un impero vendendo le sue invenzioni sui circuiti televisivi di QVC.</p>
<p class="entry">Russell confeziona un film che si limita a seguire il tracciato standard di una parabola in puro stile <em>american dream</em> così che, se la prima parte dà luce alle difficoltà della vita di Joy (tra matrimoni falliti, debiti e umiliazioni), la seconda non può che fare l&#8217;esatto opposto, e lascia spazio alla sua scalata al successo. Ma la struttura tutto sommato lineare e senza grandi scossoni non è, di per sé, la pecca più grave di <em>Joy</em> &#8211; è il modo in cui Russell racconta il dramma a rendere il film assolutamente impalpabile, cacofonico e a tratti persino fastidioso.<br />
E sì che di strumenti per creare qualcosa di buono ce n&#8217;erano. Russell poteva contare su un gran <em>cast</em> con il quale aveva già lavorato (e che aveva portato al successo <a href="http://www.cinefile.biz/oscar-2013-le-nomination">agli Oscar</a>, vedasi la statuetta di Jennifer Lawrence ne <a href="http://www.cinefile.biz/il-lato-positivo-di-david-o-russell"><em>Il lato positivo</em></a>), ma soprattutto aveva tra le mani una storia che sulla carta aveva tutti gli ingredienti per poter coinvolgere il pubblico. La parabola di Joy, in fin dei conti, è la rivincita di una donna contro un sistema che cerca di distruggerle i sogni e rinchiuderla nei propri preconcetti, una lotta per cui non è difficile provare un minimo di empatia.</p>
<p class="entry"><img class="alignright" title="Jennifer Lawrence con Aundrea Gadsby in una scena di Joy" src="http://www.cinefile.biz/images/joy2.jpg" alt="Jennifer Lawrence con Aundrea Gadsby in una scena di Joy" width="300" height="190" />Ma né un buon <em>cast</em> né una storia promettente riescono a salvare Russell dal disastro. Se è vero che Joy riceve una buona caratterizzazione, i personaggi secondari si trasformano a poco a poco in macchiette portate in scena più per fare confusione che per aggiungere qualcosa alla storia. Robert De Niro recita la stessa, identica parte che gli è stata cucita addosso ormai da qualche film (il padre/nonno incapace di recuperare il rapporto con la famiglia, o di stare al passo con un mondo che cambia sempre più velocemente), Bradley Cooper sembra essere stato chiamato più per completare il trio de <a href="http://www.cinefile.biz/il-lato-positivo-di-david-o-russell"><em>Il lato positivo</em></a> che per necessità di ruolo. E Isabella Rossellini riesce nella mirabile impresa di togliere pathos a ogni scena in cui apre la bocca &#8211; anche in quelle in cui il dramma dovrebbe essere ai suoi apici (merito soprattutto di una sceneggiatura piuttosto fiacca, e firmata dallo stesso regista).</p>
<p class="entry"><img class="alignright" title="Jennifer Lawrence e Bradley Cooper in Joy" src="http://www.cinefile.biz/images/joy3.jpg" alt="Jennifer Lawrence e Bradley Cooper in Joy" width="300" height="190" />Soprattutto, ed è questo forse il peccato più grave, Russell riempie il film di una miriade di storie senza mai svilupparne davvero nessuna. Sappiamo che Joy e la sorella si odiano (ma non sappiamo da dove sia nato tanto astio), come sappiamo che la madre ha deciso di ritirarsi dal mondo per passare la vita a guardare <em>soap-opera</em> (ma non sappiamo perché). Così, i tanti piccoli spunti che dovrebbero aggiungere drammaticità alla storia rimangono tasselli di un mosaico che non riesce né a comporsi né a coinvolgere del tutto. I 124 minuti di <em>Joy</em> sono un quadro cacofonico che riesce solo a trasmettere un senso di fastidio per una storia raccontata male. Una storia sprecata.</p>
<hr size="1" />
<p class="entry"><img class="alignleft" style="border: 1px solid black; margin-top: 0px; margin-bottom: 4px;" title="La locandina" src="http://www.cinefile.biz/images/joy0.jpg" alt="La locandina" width="130" height="195" /><span class="credits1">Titolo:</span><span class="credits2"> Joy (Id.)</span><br />
<span class="credits1">Regia:</span><span class="credits2"> David O. Russell</span><br />
<span class="credits1">Sceneggiatura:</span><span class="credits2"> Annie Mumolo, David O. Russell</span><br />
<span class="credits1">Fotografia:</span><span class="credits2"> Linus Sandgren </span><br />
<span class="credits1">Interpreti:</span><span class="credits2"> Jennifer Lawrence, Robert De Niro, Bradley Cooper, Édgar Ramírez, Diane Ladd, Virginia Madsen, Isabella Rossellini, Elisabeth Röhm, Dascha Polanco, Isabella Crovetti-Cramp, Madison Wolfe, Emily Nunez, Donna Mills, Susan Lucci, Drena De Niro, Ken Howard</span><br />
<span class="credits1">Nazionalità:</span><span class="credits2"> USA, 2015</span><br />
<span class="credits1">Durata:</span><span class="credits2"> 2h. 04&#8242;</span></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.cinefile.biz/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '43346'});
});
</script><h3 class='related_post_title'><hr size="1" /><h6>Percorsi Tematici</p></h3><ul class='related_post'><li>Non ci sono percorsi tematici collegati a questo articolo.</li></ul>					</div>  
				</div>
				
				<!-- google_ad_section_end -->
							</div>

			<div class="box">
			<div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="http://www.cinefile.biz/joy-di-david-o-russell" ><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cinefile.biz%2Fjoy-di-david-o-russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=cinefilebiz&text=%22Joy%22%20di%20David%20O.%20Russell&url=http://www.cinefile.biz/joy-di-david-o-russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.cinefile.biz/joy-di-david-o-russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_tumblr_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="theChampSharing theChampTumblrBackground" onclick='theChampPopup("http://www.tumblr.com/share?v=3&u=http://www.cinefile.biz/joy-di-david-o-russell&t=%22Joy%22%20di%20David%20O.%20Russell&s=")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTumblrSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=%22Joy%22%20di%20David%20O.%20Russell http://www.cinefile.biz/joy-di-david-o-russell"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Yahoo_Messenger_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo Messenger" Title="Yahoo Messenger" class="theChampSharing theChampYahooMessengerBackground" onclick='theChampPopup("ymsgr:sendim?m=http://www.cinefile.biz/joy-di-david-o-russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooMessengerSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http://www.cinefile.biz/joy-di-david-o-russell&title=%22Joy%22%20di%20David%20O.%20Russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_digg_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Digg" Title="Digg" class="theChampSharing theChampDiggBackground" onclick='theChampPopup("http://digg.com/submit?url=http://www.cinefile.biz/joy-di-david-o-russell&title=%22Joy%22%20di%20David%20O.%20Russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDiggSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.cinefile.biz/joy-di-david-o-russell&title=%22Joy%22%20di%20David%20O.%20Russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Kindle_It_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Kindle It" Title="Kindle It" class="theChampSharing theChampKindleItBackground" onclick='theChampPopup("//fivefilters.org/kindle-it/send.php?url=http://www.cinefile.biz/joy-di-david-o-russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampKindleItSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Evernote_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Evernote" Title="Evernote" class="theChampSharing theChampEvernoteBackground" onclick='theChampPopup("https://www.evernote.com/clip.action?url=http://www.cinefile.biz/joy-di-david-o-russell&title=%22Joy%22%20di%20David%20O.%20Russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampEvernoteSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_yahoo_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo" Title="Yahoo" class="theChampSharing theChampYahooBackground" onclick='theChampPopup("http://bookmarks.yahoo.com/toolbar/SaveBM/?u=http://www.cinefile.biz/joy-di-david-o-russell&t=%22Joy%22%20di%20David%20O.%20Russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%22Joy%22%20di%20David%20O.%20Russell' ).replace('&', '%26') + '&body=' + decodeURIComponent('http://www.cinefile.biz/joy-di-david-o-russell' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Google_Gmail_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%22Joy%22%20di%20David%20O.%20Russell&body=Link:http://www.cinefile.biz/joy-di-david-o-russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Outlook.com_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Outlook.com" Title="Outlook.com" class="theChampSharing theChampOutlookcomBackground" onclick='theChampPopup("https://mail.live.com/default.aspx?rru=compose?subject=%22Joy%22%20di%20David%20O.%20Russell&body=http://www.cinefile.biz/joy-di-david-o-russell&lc=1033&id=64855&mkt=en-us&cbcxt=mai")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOutlookcomSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Yahoo_Mail_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo Mail" Title="Yahoo Mail" class="theChampSharing theChampYahooMailBackground" onclick='theChampPopup("//compose.mail.yahoo.com/?Subject=%22Joy%22%20di%20David%20O.%20Russell&body=Link:http://www.cinefile.biz/joy-di-david-o-russell")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooMailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_PrintFriendly_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="theChampSharing theChampPrintFriendlyBackground" onclick='theChampPopup("http://www.printfriendly.com/print?url=http://www.cinefile.biz/joy-di-david-o-russell&partner=a2a")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPrintFriendlySvg"></ss></i></li></ul><div style="clear:both"></div></div><script>theChampLoadEvent(
		function(){
			// sharing counts
			theChampCallAjax(function(){
				theChampGetSharingCounts();
			});
		}
	);</script>			</div>

			<div class="box" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="2208962742"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			
<!-- You can start editing here. -->


<div class="box">
	<h2>Attualmente c'è 1 commento a questo articolo:</h2>
	<div id="comments">
		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="comment-31036">
				<div id="div-comment-31036" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=x' srcset='http://2.gravatar.com/avatar/?s=64&amp;d=identicon&amp;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">Marco</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.cinefile.biz/joy-di-david-o-russell#comment-31036">
			18 maggio 2017 alle 17:15</a>		</div>

		<p>Mah&#8230;non sono molto d&#8217;accordo.<br />
Secondo me il film narra in modo molto semplice ma coinvolgente le disavventure della protagonista e descrive bene le varie sfaccettature dei componenti familiari. I comprimari, anche se non sappiamo al 100% la loro storia privata, non intaccano la buona riuscita del film (o comunque non tolgono nulla o appesantiscono niente) e le domande che il recensore si è posto non sono fondamentali a fini della vicenda.<br />
Un pò troppo sbrigativa, forse, e non spiegata nel migliore dei modi, la rivincita finale di Joy. Però il finale è in sintonia con quello che il film vuole raccontare.<br />
Buone le prestazioni attoriali, chi più chi meno. La Rossellini non l&#8217;ho trovata così male come descritta sopra.<br />
Regia senza picchi ma svolge degnamente il proprio mestiere e fotografia &#8220;sgranata e vintage&#8221; adatta al periodo in cui è ambientato il tutto.</p>

		
				</div>
		</li><!-- #comment-## -->
		</ol>
	</div>
</div>

<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	<div class="fix"></div>
</div>
 
			
			<div class="box">
				<h2>Scrivi un commento</h2>
				<div class="block widget_block">
					﻿<div id="respond">


<form class="form" action="http://www.cinefile.biz/wp-comments-post.php" method="post" id="comments">


<div class="fieldset">
	<label for="author">Nome </label><br>
	<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1"  /><br>
	
	
	<label for="email">E-mail (non sarà pubblicata)</label><br>
	<input class="text" type="text" name="email" id="email" value="" size="22" tabindex="2"  /><br>
	
	
	<label for="url">Sito internet</label><br>
	<input class="text" type="text" name="url" id="url" value="" size="22" tabindex="3" />

<p><label for="url"><small><i>Nessuna di queste informazioni &egrave; necessaria per poter inserire un commento.</i></small></label></p>

<br>
<p align="right">Evita per quanto possibile di scrivere in linguaggio SMS, grazie.</p>
<p align="right"><b>Per cortesia, inserisci gli spoiler tra i tag [spoiler] e [/spoiler].</b></p>
	
	<textarea class="textarea" name="comment" id="comment" cols="100%" rows="15" tabindex="4"></textarea>
</div>


<!--<p><small><strong>XHTML:</strong> Puoi usare questi tag: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p class="submit"><input class="btinput" name="submit" type="submit" id="submit" tabindex="5" value="Invia il commento" /></p>

<input type="hidden" name="comment_post_ID" value="43346" />

<input type='hidden' name='comment_post_ID' value='43346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fed004f2dd" /></p><div class='stcr-form hidden'><!-- Subscribe to Comments Reloaded version 160915 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure puoi <a href='http://www.cinefile.biz/gestisci-sottoscrizioni?srp=43346&amp;srk=6a27a52cad8cb0340a8c68204563a7e2&amp;sra=s&amp;srsrc=f'>iscriverti</a> alla pagina senza commentare.</p><!-- END: subscribe to comments reloaded --></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>	<div class="AgNVdotQoM0">
		<input type="text" name="Hurl1" value="" />
	</div>	
	
</form>


</div>				</div>
			</div>			
			
		</div>
	</div>
	
	<div id="content_right_wrapper">
		<div class="content_right">
	<div id="search-2" class="box widget widget_search"><h2>Cerca nel sito</h2><div class="block widget_block">
	<div id="search_wrap">
		<form method="get" id="search_form" action="http://www.cinefile.biz/">
			<input type="text" value="" name="s" id="s" />
		</form>
	</div>
</div></div>	
			<div id="wpt_widget-2" class="box widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Articoli recenti</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Articoli più letti</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"5","title_length":"20","comment_num":"5","show_thumb":"1","thumb_size":"large","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":"1","show_avatar":"1","show_love":null});  
				});  
			</script>  
			</div>			<div id="text-266572465" class="box widget widget_text">			<div class="textwidget"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="5754845145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /></div>
		</div>	
</div> <!-- content_right -->

<div class="content_center">
	<div id="stylish_popular_posts-2" class="box widget widget_stylish_popular_posts"><h2>Articoli più commentati</h2>						<!-- google_ad_section_start -->
								<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/typewriter.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Macchina per scrivere" srcset="http://www.cinefile.biz/wp-content/uploads/typewriter.jpg 310w, http://www.cinefile.biz/wp-content/uploads/typewriter-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/typewriter-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura">Come si scrive una sceneggiatura - Parte 1</a></h3>
						<span class="date">Pubblicato il 5 settembre 1997</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-2" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/typewriter2.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Macchina per scrivere" srcset="http://www.cinefile.biz/wp-content/uploads/typewriter2.jpg 310w, http://www.cinefile.biz/wp-content/uploads/typewriter2-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/typewriter2-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-2">Come si scrive una sceneggiatura - Parte 2</a></h3>
						<span class="date">Pubblicato il 4 settembre 1997</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/avatar-di-james-cameron" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/avatar.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Avatar" srcset="http://www.cinefile.biz/wp-content/uploads/avatar.jpg 310w, http://www.cinefile.biz/wp-content/uploads/avatar-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/avatar-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/avatar-di-james-cameron">Avatar di James Cameron</a></h3>
						<span class="date">Pubblicato il 10 gennaio 2010</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/la-sottile-linea-rossa-di-terrence-malick" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/sottilelinearossa.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="La Sottile Linea Rossa" srcset="http://www.cinefile.biz/wp-content/uploads/sottilelinearossa.jpg 310w, http://www.cinefile.biz/wp-content/uploads/sottilelinearossa-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/sottilelinearossa-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/la-sottile-linea-rossa-di-terrence-malick">La Sottile Linea Rossa di Terrence Malick</a></h3>
						<span class="date">Pubblicato il 1 febbraio 2004</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/la-passione-di-cristo-di-mel-gibson" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/passionedicristo.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="La Passione di Cristo" srcset="http://www.cinefile.biz/wp-content/uploads/passionedicristo.jpg 310w, http://www.cinefile.biz/wp-content/uploads/passionedicristo-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/passionedicristo-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/la-passione-di-cristo-di-mel-gibson">La passione di Cristo di Mel Gibson</a></h3>
						<span class="date">Pubblicato il 31 marzo 2004</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/dolls-bambole-di-stuart-gordon" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/dolls1987.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Dolls - Bambole" srcset="http://www.cinefile.biz/wp-content/uploads/dolls1987.jpg 310w, http://www.cinefile.biz/wp-content/uploads/dolls1987-250x161.jpg 250w, http://www.cinefile.biz/wp-content/uploads/dolls1987-300x194.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/dolls-bambole-di-stuart-gordon">Dolls - Bambole di Stuart Gordon</a></h3>
						<span class="date">Pubblicato il 17 febbraio 2010</span>
					</div>
									</div>
			<!-- google_ad_section_end -->
								</div><div id="fuzzy-comments" class="box widget sem_recent_comments_display_widget"><div class="tile sem_recent"><div class="tile_header"><h2>Commenti recenti</h2>
</div><div class="tile_body"><ul>
<li><a href="http://www.cinefile.biz/levocazione-the-conjuring-di-james-wan#comments">&quot;L&#039;Evocazione - The Conjuring&quot; di James Wan</a></li>
<li><a href="http://www.cinefile.biz/joy-di-david-o-russell#comments">&quot;Joy&quot; di David O. Russell</a></li>
<li><a href="http://www.cinefile.biz/alien-covenant-di-ridley-scott#comments">Alien Covenant di Ridley Scott</a></li>
<li><a href="http://www.cinefile.biz/lolita-di-adrian-lyne#comments">&quot;Lolita&quot; di Adrian Lyne</a></li>
<li><a href="http://www.cinefile.biz/disastro-a-hollywood-di-barry-levinson#comments">&quot;Disastro a Hollywood&quot; di Barry Levinson</a></li>
<li><a href="http://www.cinefile.biz/shark-tale-di-bibo-bergeron-vicky-jenson-rob-letterman#comments">&quot;Shark Tale&quot; di Bergeron, Jenson &amp; Letterman</a></li>
<li><a href="http://www.cinefile.biz/song-to-song-di-terrence-malick#comments">Song to Song di Terrence Malick</a></li>
<li><a href="http://www.cinefile.biz/guardiani-della-galassia-vol-2-di-james-gunn#comments">Guardiani della Galassia vol. 2 di James Gunn</a></li>
<li><a href="http://www.cinefile.biz/whitney-di-nick-broomfield-rudi-dolezal#comments">Whitney di Nick Broomfield &amp; Rudi Dolezal</a></li>
<li><a href="http://www.cinefile.biz/prometheus-di-ridley-scott#comments">Prometheus di Ridley Scott</a></li>
<li><a href="http://www.cinefile.biz/steve-jobs-di-danny-boyle#comments">&quot;Steve Jobs&quot; di Danny Boyle</a></li>
<li><a href="http://www.cinefile.biz/revenant-di-alejandro-gonzalez-inarritu#comments">Revenant di Alejandro González Iñárritu</a></li>
<li><a href="http://www.cinefile.biz/the-mask-di-chuck-russell#comments">&quot;The Mask&quot; di Chuck Russell</a></li>
<li><a href="http://www.cinefile.biz/suspiria-di-dario-argento#comments">Suspiria di Dario Argento</a></li>
<li><a href="http://www.cinefile.biz/creed-di-ryan-coogler#comments">Creed - Nato per combattere di Ryan Coogler</a></li>
<li><a href="http://www.cinefile.biz/philadelphia-di-jonathan-demme#comments">&quot;Philadelphia&quot; di Jonathan Demme</a></li>
<li><a href="http://www.cinefile.biz/eragon-di-stefen-fangmeier#comments">&quot;Eragon&quot; di Stefen Fangmeier</a></li>
<li><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-2#comments">Come si scrive una sceneggiatura - Parte 2</a></li>
<li><a href="http://www.cinefile.biz/le-crociate-di-ridley-scott#comments">Le Crociate di Ridley Scott</a></li>
<li><a href="http://www.cinefile.biz/passengers-di-morten-tyldum#comments">Passengers di Morten Tyldum</a></li>
</ul>
</div></div></div></div> <!-- content_center -->
    </div>
    
    <div class="clear"></div>
</div>

<div id="footer_wrap" class="container_16">
    <div class="grid_16">
    	<div id="footer">
                        	<h4>&copy; 2017 CineFile - Vietata la riproduzione anche parziale senza l'espressa autorizzazione dei singoli autori</h4>
                        
                        	<p><font color="#FFFFFF">Raccolta pubblicitaria by <i><a href="http://www.leonardoadv.it/" ><font color="#FFFFFF">LeonardoADV</font></a></i> = Hosted by <i><a href="http://www.reliance.it/"><font color="#FFFFFF">Reliance</font></a></i> = <a href="http://www.cinefile.biz/?page_id=22282"><i><font color="#FFFFFF">Contatti</i></a></font></p>
                        
        </div>
    </div>
    <div class="clear"></div>
    
    <!-- 129 queries. 1,117 seconds. -->
</div>


<!-- Powered by WPtouch Pro: 3.8.1 -->	<div id="fb-root"></div>
	<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.cinefile.biz/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget-css'  href='http://www.cinefile.biz/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.cinefile.biz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'8391410',post:'43346',tz:'2',srv:'www.cinefile.biz'} ]);
	_stq.push([ 'clickTrackerInit', '8391410', '43346' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Su CineFile utilizziamo cookie, nostri e di terze parti. Continuando la navigazione ne accetti implicitamente l'utilizzo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a><a href="http://www.cinefile.biz/informativa-estesa-sulluso-dei-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Informativa estesa</a>
				</div>
			</div></body>
</html>