﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-it">

<head>
	<!-- page titles -->
	
	
	<!-- meta tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!-- google_ad_section_start -->
	<!-- google_ad_section_end -->
	
	<!-- 960 grid system styles -->
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/grid.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/reset.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/960/text.css" type="text/css" media="screen" />
	
	<!-- import required theme styles -->
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cinefile.biz/wp-content/themes/massive-news/style.css3.css" type="text/css" media="screen" />
	
	<!-- custom theme styles if there are any -->
	<link rel='stylesheet' type='text/css' href="http://www.cinefile.biz/?sf-custom-content=css" />
	
	<!-- pingback url -->
	<link rel="pingback" href="http://www.cinefile.biz/xmlrpc.php" />
	
	<!-- custom favicon -->
		<link rel="shortcut icon" href="http://www.cinefile.biz/wp-content/uploads/favicon.jpg" type="image/x-icon" />
	
		
		<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script> var theChampSiteUrl = 'http://www.cinefile.biz', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "", theChampGpCommentsUrl = 'http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb,googleplus', theChampScLabel = 'Lascia un commento', theChampScTabLabels = {"wordpress":"Commenta qui (0)","fb":"Commenta su Facebook (<fb:comments-count href=http:\/\/www.cinefile.biz\/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander><\/fb:comments-count>)","googleplus":"Commenta su Google+","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.cinefile.biz/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.cinefile.biz/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.cinefile.biz/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
				</style>
	<style type="text/css">
div.AOzulXVtrt3 { visibility:hidden; position:absolute; left:0px; top:-500px; width:1px; height:1px; overflow:hidden; }
</style> 	
	
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Soundtrack: Independence Day - Rigenerazione di Harald Kloser &amp; Thomas Wander | CineFile</title>
<meta name="description" content="La recensione dell&#039;adrenalinica colonna sonora di Independence Day - Rigenerazione, composta da Harald Kloser e Thomas Wander..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soundtrack: Independence Day - Rigenerazione di Harald Kloser &amp; Thomas Wander | CineFile" />
<meta property="og:description" content="La recensione dell&#039;adrenalinica colonna sonora di Independence Day - Rigenerazione, composta da Harald Kloser e Thomas Wander..." />
<meta property="og:url" content="http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander" />
<meta property="og:site_name" content="CineFile" />
<meta property="article:publisher" content="https://www.facebook.com/pages/CineFile/26691821867" />
<meta property="article:tag" content="independence day 2" />
<meta property="article:section" content="Soundtrack" />
<meta property="article:published_time" content="2016-11-28T10:39:35+01:00" />
<meta property="article:modified_time" content="2016-11-20T17:29:20+01:00" />
<meta property="og:updated_time" content="2016-11-20T17:29:20+01:00" />
<meta property="fb:app_id" content="131473763667" />
<meta property="og:image" content="http://www.cinefile.biz/wp-content/uploads/independenceday2.jpg" />
<meta property="og:image:width" content="310" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La recensione dell&#039;adrenalinica colonna sonora di Independence Day - Rigenerazione, composta da Harald Kloser e Thomas Wander..." />
<meta name="twitter:title" content="Soundtrack: Independence Day - Rigenerazione di Harald Kloser &amp; Thomas Wander | CineFile" />
<meta name="twitter:site" content="@cinefilebiz" />
<meta name="twitter:image" content="http://www.cinefile.biz/wp-content/uploads/independenceday2.jpg" />
<meta name="twitter:creator" content="@cinefilebiz" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Feed" href="http://www.cinefile.biz/feed" />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Feed dei commenti" href="http://www.cinefile.biz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CineFile &raquo; Soundtrack: Independence Day - Rigenerazione di Harald Kloser &amp; Thomas Wander Feed dei commenti" href="http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander/feed" />
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://www.cinefile.biz/wp-content/plugins/stylish-popular-posts/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/fancybox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.cinefile.biz/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.cinefile.biz/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.cinefile.biz/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cinefile.biz/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/fancybox/jquery.fancybox.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/themes/massive-news/scripts/jquery.slide.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cinefile.biz\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":".cinefile.biz"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<link rel='shortlink' href='http://www.cinefile.biz/?p=46941' />

	<style type='text/css'>
	span.spoiler {background: #000; color: #000;}
	</style>
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author-admin {background-color: #FFFF95 !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
<style type='text/css'>img#wpstats{display:none}</style><!-- Google AdSense Tags powered by Stefan Crämer's AdSense Targeting http://wasistlos.waldemarstoffel.com/plugins-fur-wordpress/adsense-targeting -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41766226-1', 'cinefile.biz');
  ga('send', 'pageview');

</script>
	<!-- robots noindex -->
	</head>

<body>
	<div id="head_wrap" class="container_16">
		<div id="header" class="grid_16">
			<div id="logo">
							<a href="http://www.cinefile.biz/" title="Home" ><img class="branding" src="http://www.cinefile.biz/wp-content/uploads/logo.jpg" alt="CineFile" /></a>
						</div>
			
			<div id="header_ad">
								<div class="header_ad">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="2209421146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
							</div>
		</div> <!-- header -->
		<div class="clear"></div>
		
		<div id="navigation" class="grid_16">
						<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-33257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33257"><a href="http://www.cinefile.biz/recensioni">Recensioni</a></li>
<li id="menu-item-33142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33142"><a href="http://www.cinefile.biz/calendario">Calendario</a></li>
<li id="menu-item-33143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33143"><a href="http://www.cinefile.biz/sceneggiature">Sceneggiature</a></li>
<li id="menu-item-45896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45896"><a href="http://www.cinefile.biz/category/tecnica">Tecnica</a></li>
<li id="menu-item-33144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33144"><a href="http://www.cinefile.biz/category/articoli">Articoli</a></li>
<li id="menu-item-33145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33145"><a href="http://www.cinefile.biz/category/interviste">Interviste</a></li>
<li id="menu-item-33146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33146"><a href="http://www.cinefile.biz/category/soundtrack">Soundtrack</a></li>
<li id="menu-item-33147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33147"><a href="http://www.cinefile.biz/category/news">News</a></li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="http://www.cinefile.biz/category/schede">Schede</a></li>
<li id="menu-item-33148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33148"><a href="http://diario.cinefile.biz">Diario</a></li>
<li id="menu-item-33149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33149"><a href="http://muntari.cinefile.biz">muntari</a></li>
<li id="menu-item-33150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33150"><a href="http://www.facebook.com/pages/CineFile/26691821867">Facebook</a></li>
<li id="menu-item-33152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33152"><a href="https://twitter.com/cinefilebiz">Twitter</a></li>
<li id="menu-item-33153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33153"><a href="http://www.cinefile.biz/feed">RSS</a></li>
<li id="menu-item-33154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33154"><a href="mailto:redazione@cinefile.biz">E-mail</a></li>
</ul></div>					</div>
		<div class="clear"></div>
	</div> <!-- head_wrap -->

<div class="container_16 main_wrap">
	<div id="content_left_wrapper">
		<div class="content_left">
			<div class="box">
				<h2>Stai leggendo:</h2> 
				
								<!-- google_ad_section_start -->
				
				<div class="block">
					<div class="article first_main_article">
						<h1><a href="http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander" rel="bookmark">Soundtrack: Independence Day - Rigenerazione di Harald Kloser &#038; Thomas Wander</a></h1>
					
						<div class="meta">
							<span class="categories"><a href="http://www.cinefile.biz/author/colonne-sonore" title="Articoli scritti da: Colonne Sonore" rel="author">Colonne Sonore</a></span>
							<span class="time">28 novembre 2016</span>
							<span class="originaldate"></span>
							<span class="editlink"><a href="http://www.cinefile.biz/category/soundtrack" rel="category tag">Soundtrack</a></span>
							<span class="discuss">0 Commenti</span>
							
													</div>
						
												
													<a href="http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander" class="image"><img width="90" height="90" src="http://www.cinefile.biz/wp-content/uploads/independenceday2-90x90.jpg" class="attachment-post-thumbnail wp-post-image" alt="Independence Day - Rigenerazione" /></a>
												
						<p class="intro">Antonio Marguccio, in collaborazione con <a href="http://www.colonnesonore.net/">Colonne Sonore</a> &#8211; <span class="verde">* * * *</span></p>
<p class="plot">Per raccontare il ritorno degli alieni cattivi vent&#8217;anni dopo la prima invasione, Roland Emmerich si è rivolto ai suoi fidati Harald Kloser e Thomas Wander, i quali hanno composto una colonna sonora ricca di adrenalina, con una sinfonia marcata e che si integra bene con i temi di David Arnold &#8220;riciclati&#8221; all&#8217;interno del film&#8230;<span id="more-46941"></span></p>
<hr size="1" />
<p class="entry">Nel 1996 gli alieni furono sconfitti grazie a un banale virus informatico. Sono passati vent&#8217;anni e, come negli incubi più oscuri, eccoli di nuovi arrivare su una nave spaziale ancora più grande. Stavolta non ci sono navette che oscurano il cielo delle grandi metropoli del mondo per poi ridurle in cenere, ma solo una gigantesca astronave che comincia a trivellare il nostro pianeta per estrarne il nucleo. <a href="http://www.cinefile.biz/independence-day-rigenerazione-di-roland-emmerich"><em>Independence Day &#8211; Rigenerazione</em></a> appare tanto visivamente catastrofista (firma inconfondibile di Roland Emmerich, che proprio grazie al primo film lanciò la sua carriera di regista apocalittico) quanto narrativamente caotico. O meglio: il film vorrebbe ammiccare allo stereotipato patriottismo panstatunitense degli anni 90 ma risulta alla fine freddo e povero di sentimento. Alla fine si rimane con un pugno di mosche in mano, perché la storia si dipana in maniera grossolana e zoppicante.</p>
<p class="entry">Se il film nel complesso delude le attese e tradisce lo spirito goliardico, scanzonato, patriottico e ironico della prima pellicola, tanto da apparire semplicemente un pretesto per grandi effetti speciali e dialoghetti inutili, la nota positiva è che la colonna sonora si salva in parte da questo <em>trend</em> e risulta appagante sia in sala cinematografica sia &#8211; e soprattutto &#8211; a un ascolto assoluto. Emmerich ha chiamato ancora una volta a sé Harald Kloser e Thomas Wander (entrambi co-autori di <a href="http://www.cinefile.biz/the-day-after-tomorrow-di-roland-emmerich"><em>The Day After Tomorrow</em></a>, <a href="http://www.cinefile.biz/10000-ac-di-roland-emmerich"><em>10.000 BC</em></a> e <a href="http://www.cinefile.biz/2012-di-roland-emmerich"><em>2012</em></a>), optando per una soundtrack alla <em>X-Files</em> ma con tanta adrenalina, nella quale sono stati inseriti per la gioia dei nostalgici alcuni temi del &#8220;vecchio&#8221; David Arnold (che nel &#8217;96 sfoderò <a href="http://www.cinefile.biz/soundtrack-independence-day-di-david-arnold">una partitura</a> sognante e visionaria come non mai).<br />
Quello del <em>ticket</em> Kloser-Wander è una <em>action score</em> allo stato puro, con una vena sinfonica marcata. Il <em>main theme</em> di sapore pompieristico (&#8220;Great Speech&#8221;, &#8220;Fear&#8221;) ben si integra con i temi &#8220;riciclati&#8221; di David Arnold. Le commistioni con l&#8217;elettronica sono inoltre azzeccate. La traccia d&#8217;apertura, che accompagna la scena nei meandri di un universo devastato dalla perfida razza aliena che a stento abbiamo respinto, è il momento di maggior cupezza ed ecletticismo musicale (&#8220;Traveling Through Space&#8221;). Anche l&#8217;ambientazione africana, con il vistoso contrasto tra la savana e la nave atterrata nel &#8217;96, ha ispirato una musica potente e allucinata, con gli accordi scolpiti degli ottoni e i pad elettronici sullo sfondo (&#8220;How Did They Get the Lights On?&#8221;, &#8220;Inside the African Ship&#8221;). Atmosfere da <em>thriller</em> psicologico suggerite anche dai nefasti residui alieni lasciati nelle menti di alcuni protagonisti. Il divertimento arriva con i brani adrenalinici: &#8220;The Friendly Spaceship&#8221;, &#8220;What Goes Up&#8221;, &#8220;Flying Inside&#8221;, &#8220;Whitmore&#8217;s Choice&#8221; e &#8220;Bus Chase&#8221;, immancabili per gli appassionati di <em>action score</em>. Titoli di coda invece all&#8217;insegna dell&#8217;amarcord. L&#8217;intramontabile finale di David Arnold, gioioso e innocente, stona un po&#8217; con l&#8217;umore complessivo dell&#8217;album e del film, andrebbe preso più come una <em>bonus track</em> (anche se rimane &#8211; <em>ça va sans dire</em> &#8211; un pezzo veramente bello di musica per film).</p>
<hr size="1" />
<p align="justify"><img class="alignleft" style="border: 1px solid black; margin-top: 0px; margin-bottom: 4px;" title="La copertina del CD di Independence Day - Rigenerazione" src="http://www.cinefile.biz/images/independenceday2-st.jpg" alt="La copertina del CD di Independence Day - Rigenerazione" width="140" height="140" /><span class="credits1">Titolo:</span><span class="credits2"> Independence Day &#8211; Rigenerazione (Independence Day: Resurgence)</span></p>
<p><span class="credits1">Compositore:</span><span class="credits2"> Harald Kloser, Thomas Wander</span></p>
<p><span class="credits1">Etichetta:</span><span class="credits2"> Sony Classical, 2106</span></p>
<p><span class="credits1">Numero dei brani:</span><span class="credits1"> 25<br />
Durata:</span><span class="credits2"> 51&#8242; 14&#8221;</span></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.cinefile.biz/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '46941'});
});
</script><h3 class='related_post_title'><hr size="1" /><h6>Percorsi Tematici</p></h3><ul class='related_post'><li><a href="http://www.cinefile.biz/independence-day-rigenerazione-di-roland-emmerich" title="Independence Day &#8211; Rigenerazione di Roland Emmerich">Independence Day &#8211; Rigenerazione di Roland Emmerich</a></li></ul>					</div>  
				</div>
				
				<!-- google_ad_section_end -->
							</div>

			<div class="box">
			<div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander" ><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cinefile.biz%2Fsoundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=cinefilebiz&text=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander&url=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_tumblr_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="theChampSharing theChampTumblrBackground" onclick='theChampPopup("http://www.tumblr.com/share?v=3&u=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander&t=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander&s=")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTumblrSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Yahoo_Messenger_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo Messenger" Title="Yahoo Messenger" class="theChampSharing theChampYahooMessengerBackground" onclick='theChampPopup("ymsgr:sendim?m=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooMessengerSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander&title=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_digg_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Digg" Title="Digg" class="theChampSharing theChampDiggBackground" onclick='theChampPopup("http://digg.com/submit?url=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander&title=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDiggSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander&title=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Kindle_It_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Kindle It" Title="Kindle It" class="theChampSharing theChampKindleItBackground" onclick='theChampPopup("//fivefilters.org/kindle-it/send.php?url=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampKindleItSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Evernote_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Evernote" Title="Evernote" class="theChampSharing theChampEvernoteBackground" onclick='theChampPopup("https://www.evernote.com/clip.action?url=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander&title=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampEvernoteSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_yahoo_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo" Title="Yahoo" class="theChampSharing theChampYahooBackground" onclick='theChampPopup("http://bookmarks.yahoo.com/toolbar/SaveBM/?u=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander&t=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander' ).replace('&', '%26') + '&body=' + decodeURIComponent('http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Google_Gmail_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander&body=Link:http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Outlook.com_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Outlook.com" Title="Outlook.com" class="theChampSharing theChampOutlookcomBackground" onclick='theChampPopup("https://mail.live.com/default.aspx?rru=compose?subject=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander&body=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander&lc=1033&id=64855&mkt=en-us&cbcxt=mai")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOutlookcomSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_Yahoo_Mail_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo Mail" Title="Yahoo Mail" class="theChampSharing theChampYahooMailBackground" onclick='theChampPopup("//compose.mail.yahoo.com/?Subject=Soundtrack%3A%20Independence%20Day%20-%20Rigenerazione%20di%20Harald%20Kloser%20%26%20Thomas%20Wander&body=Link:http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooMailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_PrintFriendly_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="theChampSharing theChampPrintFriendlyBackground" onclick='theChampPopup("http://www.printfriendly.com/print?url=http://www.cinefile.biz/soundtrack-independence-day-rigenerazione-di-harald-kloser-thomas-wander&partner=a2a")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPrintFriendlySvg"></ss></i></li></ul><div style="clear:both"></div></div><script>theChampLoadEvent(
		function(){
			// sharing counts
			theChampCallAjax(function(){
				theChampGetSharingCounts();
			});
		}
	);</script>			</div>

			<div class="box" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="2208962742"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			
<!-- You can start editing here. -->

					
			<div class="box">
				<h2>Scrivi un commento</h2>
				<div class="block widget_block">
					<div id="respond">


<form class="form" action="http://www.cinefile.biz/wp-comments-post.php" method="post" id="comments">


<div class="fieldset">
	<label for="author">Nome </label><br>
	<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1"  /><br>
	
	
	<label for="email">E-mail (non sarà pubblicata)</label><br>
	<input class="text" type="text" name="email" id="email" value="" size="22" tabindex="2"  /><br>
	
	
	<label for="url">Sito internet</label><br>
	<input class="text" type="text" name="url" id="url" value="" size="22" tabindex="3" />

<p><label for="url"><small><i>Nessuna di queste informazioni &egrave; necessaria per poter inserire un commento.</i></small></label></p>

<br>
<p align="right">Evita per quanto possibile di scrivere in linguaggio SMS, grazie.</p>
<p align="right"><b>Per cortesia, inserisci gli spoiler tra i tag [spoiler] e [/spoiler].</b></p>
	
	<textarea class="textarea" name="comment" id="comment" cols="100%" rows="15" tabindex="4"></textarea>
</div>


<!--<p><small><strong>XHTML:</strong> Puoi usare questi tag: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p class="submit"><input class="btinput" name="submit" type="submit" id="submit" tabindex="5" value="Invia il commento" /></p>

<input type="hidden" name="comment_post_ID" value="46941" />

<input type='hidden' name='comment_post_ID' value='46941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a7abba9f8" /></p><!-- Subscribe to Comments Reloaded version160115 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure puoi <a href='http://www.cinefile.biz/gestisci-sottoscrizioni?srp=46941&amp;srk=6a27a52cad8cb0340a8c68204563a7e2&amp;sra=s'>iscriverti</a> alla pagina senza commentare.</p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>	<div class="AOzulXVtrt3">
		<input type="text" name="emailCheck" value="" />
	</div>	
	
</form>


</div>				</div>
			</div>			
			
		</div>
	</div>
	
	<div id="content_right_wrapper">
		<div class="content_right">
	<div id="search-2" class="box widget widget_search"><h2>Cerca nel sito</h2><div class="block widget_block">
	<div id="search_wrap">
		<form method="get" id="search_form" action="http://www.cinefile.biz/">
			<input type="text" value="" name="s" id="s" />
		</form>
	</div>
</div></div>	
			<div id="wpt_widget-2" class="box widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Articoli recenti</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Articoli più letti</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"5","title_length":"20","comment_num":"5","show_thumb":"1","thumb_size":"large","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":"1","show_avatar":"1","show_love":null});  
				});  
			</script>  
			</div>			<div id="text-266572465" class="box widget widget_text">			<div class="textwidget"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CineFile skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-6922786381493672"
     data-ad-slot="5754845145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /></div>
		</div>	
</div> <!-- content_right -->

<div class="content_center">
	<div id="stylish_popular_posts-2" class="box widget widget_stylish_popular_posts"><h2>Articoli più commentati</h2>						<!-- google_ad_section_start -->
								<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/typewriter.jpg" class="attachment-popular_posts_img wp-post-image" alt="Macchina per scrivere" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura">Come si scrive una sceneggiatura - Parte 1</a></h3>
						<span class="date">Pubblicato il 5 settembre 1997</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-2" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/typewriter2.jpg" class="attachment-popular_posts_img wp-post-image" alt="Macchina per scrivere" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-2">Come si scrive una sceneggiatura - Parte 2</a></h3>
						<span class="date">Pubblicato il 4 settembre 1997</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/avatar-di-james-cameron" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/avatar.jpg" class="attachment-popular_posts_img wp-post-image" alt="Avatar" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/avatar-di-james-cameron">Avatar di James Cameron</a></h3>
						<span class="date">Pubblicato il 10 gennaio 2010</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/la-sottile-linea-rossa-di-terrence-malick" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/sottilelinearossa.jpg" class="attachment-popular_posts_img wp-post-image" alt="La Sottile Linea Rossa" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/la-sottile-linea-rossa-di-terrence-malick">La Sottile Linea Rossa di Terrence Malick</a></h3>
						<span class="date">Pubblicato il 1 febbraio 2004</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/la-passione-di-cristo-di-mel-gibson" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/passionedicristo.jpg" class="attachment-popular_posts_img wp-post-image" alt="La Passione di Cristo" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/la-passione-di-cristo-di-mel-gibson">La passione di Cristo di Mel Gibson</a></h3>
						<span class="date">Pubblicato il 31 marzo 2004</span>
					</div>
									</div>
											<div class="stylish-popular-widget">
					<a href="http://www.cinefile.biz/dolls-bambole-di-stuart-gordon" rel="bookmark"><img width="310" height="200" src="http://www.cinefile.biz/wp-content/uploads/dolls1987.jpg" class="attachment-popular_posts_img wp-post-image" alt="Dolls - Bambole" /></a>
					<div class="meta-text">
						<h3><a href="http://www.cinefile.biz/dolls-bambole-di-stuart-gordon">Dolls - Bambole di Stuart Gordon</a></h3>
						<span class="date">Pubblicato il 17 febbraio 2010</span>
					</div>
									</div>
			<!-- google_ad_section_end -->
								</div><div id="fuzzy-comments" class="box widget sem_recent_comments_display_widget"><div class="tile sem_recent"><div class="tile_header"><h2>Commenti recenti</h2>
</div><div class="tile_body"><ul>
<li><a href="http://www.cinefile.biz/rogue-one-a-star-wars-story-di-gareth-edwards#comments">Rogue One: A Star Wars Story di Gareth Edwards</a></li>
<li><a href="http://www.cinefile.biz/southpaw-di-antoine-fuqua#comments">&quot;Southpaw&quot; di Antoine Fuqua</a></li>
<li><a href="http://www.cinefile.biz/minions-di-kyle-balda-pierre-coffin#comments">&quot;Minions&quot; di Kyle Balda &amp; Pierre Coffin</a></li>
<li><a href="http://www.cinefile.biz/mission-impossible-rogue-nation-di-christopher-mcquarrie#comments">&quot;Mission: Impossible - Rogue Nation&quot; di Christopher McQuarrie</a></li>
<li><a href="http://www.cinefile.biz/tropic-thunder-di-ben-stiller#comments">&quot;Tropic Thunder&quot; di Ben Stiller</a></li>
<li><a href="http://www.cinefile.biz/identita-di-james-mangold#comments">Identità di James Mangold</a></li>
<li><a href="http://www.cinefile.biz/come-ti-rovino-le-vacanze-di-john-francis-daley-jonathan-m-goldstein#comments">Come ti rovino le vacanze di John Francis Daley &amp; Jonathan M. Goldstein</a></li>
<li><a href="http://www.cinefile.biz/hollywood-party-di-blake-edwards#comments">Hollywood Party di Blake Edwards</a></li>
<li><a href="http://www.cinefile.biz/snowden-di-oliver-stone#comments">Snowden di Oliver Stone</a></li>
<li><a href="http://www.cinefile.biz/il-cittadino-onorario-di-gaston-duprat-mariano-cohn#comments">Il cittadino illustre di Gastón Duprat &amp; Mariano Cohn</a></li>
<li><a href="http://www.cinefile.biz/nocturnal-animals-di-tom-ford#comments">Animali notturni di Tom Ford</a></li>
<li><a href="http://www.cinefile.biz/animali-fantastici-e-dove-trovarli-di-david-yates#comments">Animali fantastici e dove trovarli di David Yates</a></li>
<li><a href="http://www.cinefile.biz/ant-man-di-peyton-reed#comments">&quot;Ant-Man&quot; di Peyton Reed</a></li>
<li><a href="http://www.cinefile.biz/tomb-raider-di-simon-west#comments">&quot;Tomb Raider&quot; di Simon West</a></li>
<li><a href="http://www.cinefile.biz/doctor-strange-di-scott-derrickson#comments">Doctor Strange di Scott Derrickson</a></li>
<li><a href="http://www.cinefile.biz/ex-machina-di-alex-garland#comments">&quot;Ex Machina&quot; di Alex Garland</a></li>
<li><a href="http://www.cinefile.biz/come-si-scrive-una-sceneggiatura-parte-3#comments">Come si scrive una sceneggiatura - Parte 3</a></li>
<li><a href="http://www.cinefile.biz/31-di-rob-zombie#comments">31 di Rob Zombie</a></li>
<li><a href="http://www.cinefile.biz/la-censura-intervista-ad-alberto-farina#comments">La censura: intervista ad Alberto Farina</a></li>
<li><a href="http://www.cinefile.biz/disastro-a-hollywood-di-barry-levinson#comments">&quot;Disastro a Hollywood&quot; di Barry Levinson</a></li>
</ul>
</div></div></div></div> <!-- content_center -->
    </div>
    
    <div class="clear"></div>
</div>

<div id="footer_wrap" class="container_16">
    <div class="grid_16">
    	<div id="footer">
                        	<h4>&copy; 2016 CineFile - Vietata la riproduzione anche parziale senza l'espressa autorizzazione dei singoli autori</h4>
                        
                        	<p><font color="#FFFFFF">Raccolta pubblicitaria by <i><a href="http://www.leonardoadv.it/" ><font color="#FFFFFF">LeonardoADV</font></a></i> = Hosted by <i><a href="http://www.reliance.it/"><font color="#FFFFFF">Reliance</font></a></i> = <a href="http://www.cinefile.biz/?page_id=22282"><i><font color="#FFFFFF">Contatti</i></a></font></p>
                        
        </div>
    </div>
    <div class="clear"></div>
    
    <!-- 142 queries. 0,821 seconds. -->
</div>


<!-- Powered by WPtouch Pro: 3.8.1 -->	<div id="fb-root"></div>
	<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.cinefile.biz/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget-css'  href='http://www.cinefile.biz/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.cinefile.biz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinefile.biz/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.1',blog:'8391410',post:'46941',tz:'1'} ]);
	_stq.push([ 'clickTrackerInit', '8391410', '46941' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Su CineFile utilizziamo cookie, nostri e di terze parti. Continuando la navigazione ne accetti implicitamente l'utilizzo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a><a href="http://www.cinefile.biz/informativa-estesa-sulluso-dei-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Informativa estesa</a>
				</div>
			</div></body>
</html>